<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="http://www.celag.org/xmlrpc.php" /><!--[if lt IE 9]> <script src="http://www.celag.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='http://www.celag.org';var et_post_id='10106';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link type="text/css" media="all" href="http://www.celag.org/wp-content/cache/autoptimize/css/autoptimize_6fd308b3c03fd41322c9126da1be4cd7.css" rel="stylesheet" /><title>El crecimiento económico paraguayo evaluado en términos cualitativos - CELAG</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel="canonical" href="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El crecimiento económico paraguayo evaluado en términos cualitativos - CELAG" /><meta property="og:description" content="1 min. lectura Relacionado" /><meta property="og:url" content="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/" /><meta property="og:site_name" content="CELAG" /><meta property="article:publisher" content="https://www.facebook.com/celageopolitica/" /><meta property="article:tag" content="Crecimiento económico paraguayo" /><meta property="article:tag" content="economía de Paraguay" /><meta property="article:tag" content="Unidad de Debates Económicos" /><meta property="article:section" content="Debates Económicos" /><meta property="article:published_time" content="2017-06-28T09:18:20+00:00" /><meta property="article:modified_time" content="2017-06-28T06:24:08+00:00" /><meta property="og:updated_time" content="2017-06-28T06:24:08+00:00" /><meta property="fb:admins" content="527307234" /><meta property="og:image" content="http://www.celag.org/wp-content/uploads/2017/06/Paraguay-bandera.jpg" /><meta property="og:image:width" content="1050" /><meta property="og:image:height" content="591" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="1 min. lectura Relacionado" /><meta name="twitter:title" content="El crecimiento económico paraguayo evaluado en términos cualitativos - CELAG" /><meta name="twitter:site" content="@CELAGeopolitica" /><meta name="twitter:image" content="https://i0.wp.com/www.celag.org/wp-content/uploads/2017/06/Paraguay-bandera.jpg?fit=1050%2C591" /><meta name="twitter:creator" content="@CELAGeopolitica" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.celag.org\/","name":"CELAG","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.celag.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.celag.org\/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos\/","sameAs":["https:\/\/www.facebook.com\/celageopolitica\/","https:\/\/twitter.com\/CELAGeopolitica"],"@id":"#organization","name":"CELAG","logo":"http:\/\/www.celag.org\/wp-content\/uploads\/2017\/07\/LOGO-CELAG-AMP.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CELAG &raquo; Feed" href="http://www.celag.org/feed/" /><link rel="alternate" type="application/rss+xml" title="CELAG &raquo; RSS de los comentarios" href="http://www.celag.org/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.celag.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=efd7365602e35005a1bdc78349b65016"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Extra v.1.3.9" name="generator"/><link rel='stylesheet' id='dashicons-css'  href='http://www.celag.org/wp-includes/css/dashicons.min.css?ver=efd7365602e35005a1bdc78349b65016' type='text/css' media='all' /><link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.celag.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <!--[if IE]><script type='text/javascript' src='http://www.celag.org/wp-content/uploads/2017/12/ec053743416079274fd3fe0a8ff8dc52.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.celag.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.celag.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.celag.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.celag.org/?p=10106' /><link rel="alternate" type="application/json+oembed" href="http://www.celag.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.celag.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F&#038;format=xml" /><meta property="fb:pages" content="657061604409444" /><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.celag.org/?wordfence_lh=1&hid=E6809D80B2BA8321E3D811B6451245F9');</script> <link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.celag.org/wp-content/uploads/2016/08/favicon.ico" /><link rel="amphtml" href="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80273238-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-10106 single-format-aside et_bloom et_monarch et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar"><div id="page-container"><header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""><ul id="et-secondary-menu" class="nav"><li id="menu-item-2656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2656"><a href="http://www.celag.org/contacto/" itemprop="url">Contacto</a></li><li id="menu-item-5953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5953"><a href="http://www.celag.org/noticias/" itemprop="url">Novedades</a></li><li id="menu-item-5954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5954"><a href="http://www.celag.org/multimedia/" itemprop="url">Multimedia</a></li></ul></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/celageopolitica" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/celageopolitica" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon rss"> <a href="http://www.celag.org/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/channel/UCMJj6bA_8M_dsJMhmtoKZXw" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="http://www.celag.org/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="http://www.celag.org/" data-fixed-height="49"> <img src="http://www.celag.org/wp-content/uploads/2016/08/logo-celag-diapo.png" alt="CELAG" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-3791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3791"><a href="#" itemprop="url">Qué es CELAG</a><ul class="sub-menu"><li id="menu-item-1756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1756"><a href="http://www.celag.org/presentacion/" itemprop="url">EL CELAG</a></li><li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6447"><a href="http://www.celag.org/integrantes/" itemprop="url">Integrantes</a></li><li id="menu-item-8766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8766"><a href="http://www.celag.org/organigrama/" itemprop="url">Organigrama</a></li><li id="menu-item-1755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1755"><a href="http://www.celag.org/lineas-de-investigacion/" itemprop="url">Líneas de investigación</a></li><li id="menu-item-9614" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9614"><a href="http://www.celag.org/seminario-virtual-mirar-la-coyuntura-latinoamericana-herramientas-de-analisis-politico/" itemprop="url">Formación</a></li></ul></li><li id="menu-item-5934" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5934"><a href="http://www.celag.org/type/aside/" itemprop="url">Países</a><ul class="sub-menu"><li id="menu-item-5949" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5949"><a href="http://www.celag.org/type/aside/" itemprop="url">América del Sur</a><ul class="sub-menu"><li id="menu-item-6541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6541"><a href="#" itemprop="url">Mas</a><ul class="sub-menu"><li id="menu-item-4728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4728"><a href="http://www.celag.org/ecuador/" itemprop="url">Ecuador</a></li><li id="menu-item-4726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4726"><a href="http://www.celag.org/paraguay/" itemprop="url">Paraguay</a></li><li id="menu-item-4725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4725"><a href="http://www.celag.org/peru/" itemprop="url">Peru</a></li><li id="menu-item-4724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4724"><a href="http://www.celag.org/uruguay/" itemprop="url">Uruguay</a></li><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="http://www.celag.org/venezuela/" itemprop="url">Venezuela</a></li></ul></li><li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://www.celag.org/argentina/" itemprop="url">Argentina</a></li><li id="menu-item-4732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4732"><a href="http://www.celag.org/bolivia/" itemprop="url">Bolivia</a></li><li id="menu-item-4731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="http://www.celag.org/brasil/" itemprop="url">Brasil</a></li><li id="menu-item-4730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4730"><a href="http://www.celag.org/chile/" itemprop="url">Chile</a></li><li id="menu-item-4729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4729"><a href="http://www.celag.org/colombia/" itemprop="url">Colombia</a></li></ul></li><li id="menu-item-5938" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5938"><a href="http://www.celag.org/type/aside/" itemprop="url">América Central</a><ul class="sub-menu"><li id="menu-item-4721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4721"><a href="http://www.celag.org/centroamerica/" itemprop="url">Centroamérica</a></li><li id="menu-item-4722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4722"><a href="http://www.celag.org/cuba/" itemprop="url">Cuba</a></li></ul></li><li id="menu-item-5950" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5950"><a href="http://www.celag.org/type/aside/" itemprop="url">América del Norte</a><ul class="sub-menu"><li id="menu-item-4727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4727"><a href="http://www.celag.org/mexico/" itemprop="url">Mexico</a></li><li id="menu-item-4720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4720"><a href="http://www.celag.org/eeuu/" itemprop="url">EEUU</a></li></ul></li></ul></li><li id="menu-item-3792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3792"><a href="#" itemprop="url">Observatorio de América Latina</a><ul class="sub-menu"><li id="menu-item-1658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1658"><a href="http://www.celag.org/articulos-de-opinion/" itemprop="url">Artículos de Opinión</a></li><li id="menu-item-5933" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5933"><a href="http://www.celag.org/type/aside/" itemprop="url">Informes</a><ul class="sub-menu"><li id="menu-item-1802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1802"><a href="http://www.celag.org/analisis-politicos/" itemprop="url">Informes de Análisis Político</a></li><li id="menu-item-3288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3288"><a href="http://www.celag.org/analisis-electoral-america-latina/" itemprop="url">Informes de Análisis Electoral</a></li><li id="menu-item-4840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4840"><a href="http://www.celag.org/informes-de-coyuntura-economica/" itemprop="url">Informes de Coyuntura Económica</a></li></ul></li><li id="menu-item-3826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3826"><a href="http://www.celag.org/entrevistas/" itemprop="url">Entrevistas</a></li><li id="menu-item-5943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5943"><a href="http://www.celag.org/multimedia/" itemprop="url">Videos</a></li></ul></li><li id="menu-item-4906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4906"><a href="http://www.celag.org/retos-desafios-de-los-procesos-de-cambio/" itemprop="url">Debates Económicos</a></li><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="http://www.celag.org/libros-y-publicaciones/" itemprop="url">Publicaciones</a></li><li id="menu-item-5955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5955"><a href="http://www.celag.org/contacto/" itemprop="url">Contacto</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-10106" class="module single-post-module post-10106 post type-post status-publish format-aside has-post-thumbnail hentry category-debates-econocmicos category-paraguay tag-crecimiento-economico-paraguayo tag-economia-de-paraguay tag-unidad-de-debates-economicos post_format-post-format-aside et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">El crecimiento económico paraguayo evaluado en términos cualitativos</h1><div class="post-meta"><p>Por <a href="http://www.celag.org/author/ernestorodriguez/" class="url fn" title="Posts Por Ernesto Rodríguez" rel="author">Ernesto Rodríguez</a> | <span class="updated">28 Jun, 2017</span> | <a href="http://www.celag.org/category/debates-econocmicos/" rel="tag">Debates Económicos</a>, <a href="http://www.celag.org/category/paraguay/" rel="tag">Paraguay</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span> </span></p></div></div><div class="post-thumbnail header"> <a href="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/" title="El crecimiento económico paraguayo evaluado en términos cualitativos" class="featured-image"> <img src="https://i0.wp.com/www.celag.org/wp-content/uploads/2017/06/Paraguay-bandera.jpg?resize=1050%2C591" alt="El crecimiento económico paraguayo evaluado en términos cualitativos" /> </a></div><div class="post-wrap"><div class="post-content entry-content"> <span class="wtr-time-wrap before-content"><span class="wtr-time-number">1</span> min. lectura</span><div id="wtr-content"
data-bg="#FFFFFF"
data-fg="#1e73be"
data-width="8"
data-mute="0"
data-fgopacity="0.82"
data-mutedopacity="0.5"
data-placement="top"
data-placement-offset="0"
data-placement-touch="top"
data-placement-offset-touch="0"
data-transparent=""
data-touch="1"
data-comments=""
data-commentsbg="#ffcece"
data-location="page"
data-mutedfg="#f44813"
><p><iframe id="doc_18006" class="scribd_iframe_embed" src="https://www.scribd.com/embeds/352364217/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-IWrZlilQ2WWVbO4WNRGd&amp;show_recommendations=true" width="800" height="1066" frameborder="0" scrolling="no" data-auto-height="false" data-aspect-ratio="0.7080062794348508"></iframe></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10106" class="share-twitter sd-button share-icon" href="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10106" class="share-facebook sd-button share-icon" href="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10106" class="share-google-plus-1 sd-button share-icon" href="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><span class="et_social_bottom_trigger"></span></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p> <a href="http://www.facebook.com/sharer.php?u=http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/&#038;t=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="social-share-link" title="Share &quot;El crecimiento económico paraguayo evaluado en términos cualitativos&quot; via Facebook" data-network-name="facebook" data-share-title="El crecimiento económico paraguayo evaluado en términos cualitativos" data-share-url="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span> </a><a href="http://twitter.com/home?status=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos%20http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/" class="social-share-link" title="Share &quot;El crecimiento económico paraguayo evaluado en términos cualitativos&quot; via Twitter" data-network-name="twitter" data-share-title="El crecimiento económico paraguayo evaluado en términos cualitativos" data-share-url="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span> </a><a href="https://plus.google.com/share?url=http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/&#038;t=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="social-share-link" title="Share &quot;El crecimiento económico paraguayo evaluado en términos cualitativos&quot; via Google +" data-network-name="googleplus" data-share-title="El crecimiento económico paraguayo evaluado en términos cualitativos" data-share-url="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/"> <span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span> </a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/&#038;t=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="social-share-link" title="Share &quot;El crecimiento económico paraguayo evaluado en términos cualitativos&quot; via Tumblr" data-network-name="tumblr" data-share-title="El crecimiento económico paraguayo evaluado en términos cualitativos" data-share-url="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/"> <span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span> </a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/&#038;description=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos&#038;media=https://i0.wp.com/www.celag.org/wp-content/uploads/2017/06/Paraguay-bandera.jpg?resize=150%2C150" class="social-share-link" title="Share &quot;El crecimiento económico paraguayo evaluado en términos cualitativos&quot; via Pinterest" data-network-name="pinterest" data-share-title="El crecimiento económico paraguayo evaluado en términos cualitativos" data-share-url="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/"> <span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span> </a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/&#038;title=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="social-share-link" title="Share &quot;El crecimiento económico paraguayo evaluado en términos cualitativos&quot; via LinkedIn" data-network-name="linkedin" data-share-title="El crecimiento económico paraguayo evaluado en términos cualitativos" data-share-url="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="Share &quot;El crecimiento económico paraguayo evaluado en términos cualitativos&quot; via Email" data-network-name="basic_email" data-share-title="El crecimiento económico paraguayo evaluado en términos cualitativos" data-share-url="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="Share &quot;El crecimiento económico paraguayo evaluado en términos cualitativos&quot; via Print" data-network-name="basic_print" data-share-title="El crecimiento económico paraguayo evaluado en términos cualitativos" data-share-url="http://www.celag.org/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span> </a></div><div class="rating-stars"><p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="10106" /></div></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="http://www.celag.org/mexico-y-colombia-la-materializacion-del-exterminio/" rel="prev"><span class="button">Anterior</span><span class="title">México y Colombia: la materialización del exterminio</span></a></div><div class="nav-link nav-link-next"> <a href="http://www.celag.org/argentina-inicia-crucial-campana-electoral/" rel="next"><span class="button">Siguiente</span><span class="title">Argentina: Inicia crucial campaña electoral</span></a></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>Acerca del autor</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar"></div><div class="author-box-description"><h4><a class="author-link url fn" href="http://www.celag.org/author/ernestorodriguez/" rel="author" title="Ver todos los articulos de Ernesto Rodríguez">Ernesto Rodríguez</a></h4><p class="note"></p><ul class="social-icons"></ul></div></div></div><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Articulos Relacionados</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="http://www.celag.org/necesaria-una-alternativa-latinoamericana-al-swift/" title="¿Por qué es necesaria una alternativa latinoamericana al SWIFT?" class="post-thumbnail"> <img src="https://i0.wp.com/www.celag.org/wp-content/uploads/2017/10/Alternativa-latinoamericana-al-SWIFT.jpg?resize=440%2C264" alt="¿Por qué es necesaria una alternativa latinoamericana al SWIFT?" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.celag.org/necesaria-una-alternativa-latinoamericana-al-swift/">¿Por qué es necesaria una alternativa latinoamericana al SWIFT?</a></h4><p class="date"><span class="updated">18 octubre, 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://www.celag.org/el-presupuesto-argentino-para-2017/" title="El presupuesto argentino para 2017" class="post-thumbnail"> <img src="https://i0.wp.com/www.celag.org/wp-content/uploads/2016/10/Presupuesto-2017-Prat-e1476187086220.jpg?resize=440%2C264" alt="El presupuesto argentino para 2017" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.celag.org/el-presupuesto-argentino-para-2017/">El presupuesto argentino para 2017</a></h4><p class="date"><span class="updated">11 octubre, 2016</span></p></div><div class="related-post"><div class="featured-image"><a href="http://www.celag.org/el-nuevo-dicom-en-venezuela/" title="El nuevo Dicom en Venezuela" class="post-thumbnail"> <img src="https://i1.wp.com/www.celag.org/wp-content/uploads/2017/05/dolares69.jpeg?resize=440%2C264" alt="El nuevo Dicom en Venezuela" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.celag.org/el-nuevo-dicom-en-venezuela/">El nuevo Dicom en Venezuela</a></h4><p class="date"><span class="updated">24 mayo, 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://www.celag.org/trump-ni-proteccionista-ni-liberal/" title="Trump, ni proteccionista ni liberal" class="post-thumbnail"> <img src="https://i1.wp.com/www.celag.org/wp-content/uploads/2017/02/mapa_mundo_trump.jpeg?resize=440%2C264" alt="Trump, ni proteccionista ni liberal" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.celag.org/trump-ni-proteccionista-ni-liberal/">Trump, ni proteccionista ni liberal</a></h4><p class="date"><span class="updated">7 febrero, 2017</span></p></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="bloomwidget-3" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Newsletter CELAG</h4><div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_3' style='display: none;'><div class='et_bloom_form_container et_bloom_rounded et_bloom_form_text_dark'><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"><div class="et_bloom_form_text"><h2>Newsletter</h2><p>Reciba noticias y novedades de CELAG</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked"><form method="post" class="clearfix"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p><button data-optin_id="optin_3" data-service="mailpoet" data-list_id="1" data-page_id="10106" data-account="celag" data-disable_dbl_optin="" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">SUSCRIBIRME</span> </button></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2></div></div> <span class="et_bloom_close_button"></span></div></div></div><div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos"><h4 class="widgettitle">MULTIMEDIA</h4><div class="widget_video_wrapper"> <img src="http://www.celag.org/wp-content/themes/Extra/images/pagination-loading.gif" alt="Loading..." class="widget_video_loading"></div><div class="widget_content"> <script type="text/template" class="widget-video-item widget-video-item-11911"><iframe width="1080" height="608" src="https://www.youtube.com/embed/uyvO3jRhRu8?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></script> <script type="text/template" class="widget-video-item widget-video-item-10207"><iframe width="1080" height="608" src="https://www.youtube.com/embed/GRapQ4vbDXg?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></script> <script type="text/template" class="widget-video-item widget-video-item-9759"><iframe width="1080" height="608" src="https://www.youtube.com/embed/8cQkW_Xg7W0?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://i0.wp.com/www.celag.org/wp-content/uploads/2017/05/construyendo-economia-por-venir.jpg?resize=950%2C555);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div></script> <script type="text/template" class="widget-video-item widget-video-item-9546"><iframe width="1080" height="608" src="https://www.youtube.com/embed/O307JwxIyOc?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://i1.wp.com/www.celag.org/wp-content/uploads/2017/05/alfredo-serrano-en-exv.jpg?resize=950%2C555);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div></script> <script type="text/template" class="widget-video-item widget-video-item-empty"><h4 class="no-video-title">No Video Found</h4></script> </div><ul class="widget_list"><li> <a href="http://www.celag.org/calendario-electoral-americalatina-2018/" data-video-id="11911" class="title">Calendario Electoral #AméricaLatina 2018</a></li><li> <a href="http://www.celag.org/alejandro-vanoli-presentacion-de-su-libro-patria-o-dolar/" data-video-id="10207" class="title">Alejandro Vanoli, presentación de su libro &#8220;Patria o dólar&#8221;</a></li><li> <a href="http://www.celag.org/construyendo-economia-por-venir/" data-video-id="9759" class="title">Construyendo Economía Por Venir</a></li><li> <a href="http://www.celag.org/alfredo-serrano-mancilla-en-economia-por-venir/" data-video-id="9546" class="title">Alfredo Serrano Mancilla en Economía por Venir</a></li></ul></div><div id="widget_sp_image-2" class="et_pb_widget widget_sp_image"><h4 class="widgettitle">LatinMod</h4><a href="http://www.celag.org/latinmod-un-simulador-integrado-de-politicas-fiscales-en-america-latina/" target="_self" class="widget_sp_image-image-link" title="LatinMod"><img width="1200" height="627" alt="LatinMod" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/www.celag.org/wp-content/uploads/2017/07/LatinMod-e1499768491814.png?fit=1200%2C627" /></a></div><div id="search-5" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar en CELAG</h4><form role="search" method="get" class="search-form" action="http://www.celag.org/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div><div id="shortcodes-ultimate-2" class="et_pb_widget shortcodes-ultimate"><h4 class="widgettitle">Libros y Publicaciones</h4><div class="textwidget"> <script type="text/javascript">jQuery(document).ready(function($){
			$('#advpsslideshow_4').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 9000,				
								minSlides: 4,
  				maxSlides: 4,
  				slideWidth: 230,
												auto: 0,
				autoHover: 1,
				pause: 3000,
				easing: 'linear',
				controls: 1,
				pager: 0,
  				autoControls: 0							});
							$("#advpsslideshow_4 .advs-title a").hover(function(){
					$(this).css('color','#000000');
				},function(){
					$(this).css('color','#565656');
				});
						$("#advpsslideshow_4 .advps-slide").hover(function(){
				  			},function(){
							});
		});</script> <div id="advps_container4" class="advps-slide-container" style="overflow:hidden;max-width:950px;margin:auto;"><div id="advpsslideshow_4"><div class="advps-slide"><div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;"> <a target="_self" href="http://www.celag.org/project/2014-ano-de-elecciones-el-salvador-y-costa-rica-miradas-sobre-el-orden-politico/" > <img width="150" height="150" src="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?resize=150%2C150 150w, https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="1916" data-permalink="http://www.celag.org/libros-y-publicaciones/portada-3/" data-orig-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?fit=875%2C1241" data-orig-size="875,1241" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada" data-image-description="" data-medium-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?fit=212%2C300" data-large-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?fit=508%2C720" /> </a><div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;"><h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="http://www.celag.org/project/2014-ano-de-elecciones-el-salvador-y-costa-rica-miradas-sobre-el-orden-politico/" style="color:#565656;margin:5px 0px 10px 0px;" > 2014: año de elecciones. El Salvador y Costa Rica: miradas sobre el orden político. </a></h2></div></div></div><div class="advps-slide"><div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;"> <a target="_self" href="http://www.celag.org/project/america-latina-en-disputa-alfredo-serrano-mancilla/" > <img width="150" height="150" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?resize=150%2C150 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3112" data-permalink="http://www.celag.org/project/america-latina-en-disputa-alfredo-serrano-mancilla/america_latina_en_disputa_alfredo_serrano/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?fit=523%2C376" data-orig-size="523,376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="america_latina_en_disputa_Alfredo_serrano" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?fit=523%2C376" /> </a><div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;"><h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="http://www.celag.org/project/america-latina-en-disputa-alfredo-serrano-mancilla/" style="color:#565656;margin:5px 0px 10px 0px;" > América Latina en disputa &#8211; Alfredo Serrano Mancilla </a></h2></div></div></div><div class="advps-slide"><div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;"> <a target="_self" href="http://www.celag.org/project/cambio-de-epoca-voces-de-america-latina/" > <img width="150" height="150" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?resize=150%2C150 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="5039" data-permalink="http://www.celag.org/cambio-de-epoca-voces-de-america-latina/libro_cambio_epoca/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?fit=600%2C463" data-orig-size="600,463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro_cambio_epoca" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?fit=300%2C232" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?fit=600%2C463" /> </a><div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;"><h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="http://www.celag.org/project/cambio-de-epoca-voces-de-america-latina/" style="color:#565656;margin:5px 0px 10px 0px;" > Cambio de época. Voces de América Latina </a></h2></div></div></div><div class="advps-slide"><div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;"> <a target="_self" href="http://www.celag.org/project/centroamerica-politica-violencia-y-resistencia-miradas-historicas/" > <img width="150" height="150" src="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?resize=150%2C150 150w, https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="2106" data-permalink="http://www.celag.org/project/centroamerica-politica-violencia-y-resistencia-miradas-historicas/ce3ntro/" data-orig-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?fit=795%2C597" data-orig-size="795,597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ce3ntro" data-image-description="" data-medium-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?fit=720%2C541" /> </a><div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;"><h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="http://www.celag.org/project/centroamerica-politica-violencia-y-resistencia-miradas-historicas/" style="color:#565656;margin:5px 0px 10px 0px;" > Centroamérica. Política, violencia y resistencia: miradas históricas </a></h2></div></div></div><div class="advps-slide"><div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;"> <a target="_self" href="http://www.celag.org/project/disputas-por-el-poder-coyuntura-electoral-en-america-latina-2014/" > <img width="150" height="150" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?resize=150%2C150 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="2632" data-permalink="http://www.celag.org/nuevo-libro-del-celag/libro_noticias/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?fit=724%2C481" data-orig-size="724,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro_noticias" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?fit=720%2C478" /> </a><div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;"><h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="http://www.celag.org/project/disputas-por-el-poder-coyuntura-electoral-en-america-latina-2014/" style="color:#565656;margin:5px 0px 10px 0px;" > Disputas por el poder: Coyuntura electoral en América Latina 2014 </a></h2></div></div></div><div class="advps-slide"><div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;"> <a target="_self" href="http://www.celag.org/project/hacia-el-sur/" > <img width="150" height="150" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?resize=150%2C150 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?resize=440%2C440 440w, https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7895" data-permalink="http://www.celag.org/project/hacia-el-sur/hacia-el-sur/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?fit=470%2C659" data-orig-size="470,659" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hacia-el-sur" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?fit=214%2C300" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?fit=470%2C659" /> </a><div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;"><h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="http://www.celag.org/project/hacia-el-sur/" style="color:#565656;margin:5px 0px 10px 0px;" > Hacia el Sur </a></h2></div></div></div><div class="advps-slide"><div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;"> <a target="_self" href="http://www.celag.org/project/honduras-2013-golpe-de-estado-elecciones-y-tensiones-del-orden-politico/" > <img width="150" height="150" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?resize=150%2C150 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="1945" data-permalink="http://www.celag.org/project/honduras-2013-golpe-de-estado-elecciones-y-tensiones-del-orden-politico/get_img/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?fit=620%2C385" data-orig-size="620,385" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="get_img" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?fit=300%2C186" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?fit=620%2C385" /> </a><div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;"><h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="http://www.celag.org/project/honduras-2013-golpe-de-estado-elecciones-y-tensiones-del-orden-politico/" style="color:#565656;margin:5px 0px 10px 0px;" > Honduras 2013: Golpe de Estado, Elecciones y Tensiones del orden político </a></h2></div></div></div><div class="advps-slide"><div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;"> <a target="_self" href="http://www.celag.org/project/la-republica-patriota-travesias-de-los-imaginarios-y-de-los-lenguajes-politicos-en-el-pensamiento-de-mariano-moreno/" > <img width="150" height="150" src="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?resize=150%2C150 150w, https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?resize=440%2C440 440w, https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="6056" data-permalink="http://www.celag.org/project/la-republica-patriota-travesias-de-los-imaginarios-y-de-los-lenguajes-politicos-en-el-pensamiento-de-mariano-moreno/republica_patriota_esteban_de_gori/" data-orig-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?fit=1280%2C840" data-orig-size="1280,840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="republica_patriota_esteban_de_gori" data-image-description="" data-medium-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?fit=720%2C473" /> </a><div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;"><h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="http://www.celag.org/project/la-republica-patriota-travesias-de-los-imaginarios-y-de-los-lenguajes-politicos-en-el-pensamiento-de-mariano-moreno/" style="color:#565656;margin:5px 0px 10px 0px;" > La república patriota: travesías de los imaginarios y de los lenguajes políticos en el pensamiento de Mariano Moreno </a></h2></div></div></div><div class="advps-slide"><div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;"> <a target="_self" href="http://www.celag.org/project/propuestas-para-el-desarrollo/" > <img width="150" height="150" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/imagen-propuestas-para-el-desarrollo.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/imagen-propuestas-para-el-desarrollo.jpg?resize=150%2C150 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/imagen-propuestas-para-el-desarrollo.jpg?resize=600%2C600 600w, https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/imagen-propuestas-para-el-desarrollo.jpg?resize=440%2C440 440w, https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/imagen-propuestas-para-el-desarrollo.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10142" data-permalink="http://www.celag.org/project/propuestas-para-el-desarrollo/imagen-propuestas-para-el-desarrollo/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/imagen-propuestas-para-el-desarrollo.jpg?fit=950%2C844" data-orig-size="950,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imagen-propuestas-para-el-desarrollo" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/imagen-propuestas-para-el-desarrollo.jpg?fit=300%2C267" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/imagen-propuestas-para-el-desarrollo.jpg?fit=720%2C640" /> </a><div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;"><h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="http://www.celag.org/project/propuestas-para-el-desarrollo/" style="color:#565656;margin:5px 0px 10px 0px;" > Propuestas para el Desarrollo </a></h2></div></div></div></div></div></div></div><div id="twitter_timeline-3" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">Síguenos en Twitter</h4><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders transparent" data-widget-id="449251450418237440">Mis tuits</a></div><div id="top-posts-2" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Más leidos</h4><ul class='widgets-list-layout no-grav'><li> <a href="http://www.celag.org/las-pruebas-del-crimen-economico-venezuela/" title="Las pruebas del crimen económico contra Venezuela" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/www.celag.org/wp-content/uploads/2017/12/LOEVIDENTE-300x209.gif?fit=300%2C209&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Las pruebas del crimen económico contra Venezuela" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="http://www.celag.org/las-pruebas-del-crimen-economico-venezuela/" class="bump-view" data-bump-view="tp"> Las pruebas del crimen económico contra Venezuela </a></div></li><li> <a href="http://www.celag.org/petro-potencial-venezuela/" title="¿Qué es el Petro? ¿Cuál es su potencial para Venezuela?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/www.celag.org/wp-content/uploads/2017/12/criptomonedas.jpg?fit=1200%2C628&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿Qué es el Petro? ¿Cuál es su potencial para Venezuela?" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="http://www.celag.org/petro-potencial-venezuela/" class="bump-view" data-bump-view="tp"> ¿Qué es el Petro? ¿Cuál es su potencial para Venezuela? </a></div></li><li> <a href="http://www.celag.org/calendario-electoral-de-america-latina-2016-2017-2018/" title="Calendario electoral de América Latina" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/09/calendario-electoral-tapa.jpg?fit=950%2C555&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Calendario electoral de América Latina" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="http://www.celag.org/calendario-electoral-de-america-latina-2016-2017-2018/" class="bump-view" data-bump-view="tp"> Calendario electoral de América Latina </a></div></li><li> <a href="http://www.celag.org/peru-la-noche-los-indultos/" title="Perú: la noche de los indultos" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/01/kenjiytitofuji.png?fit=1024%2C1024&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Perú: la noche de los indultos" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="http://www.celag.org/peru-la-noche-los-indultos/" class="bump-view" data-bump-view="tp"> Perú: la noche de los indultos </a></div></li></ul></div><div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivo CELAG</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archivo CELAG</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.celag.org/2018/01/'> enero 2018</option><option value='http://www.celag.org/2017/12/'> diciembre 2017</option><option value='http://www.celag.org/2017/11/'> noviembre 2017</option><option value='http://www.celag.org/2017/10/'> octubre 2017</option><option value='http://www.celag.org/2017/09/'> septiembre 2017</option><option value='http://www.celag.org/2017/08/'> agosto 2017</option><option value='http://www.celag.org/2017/07/'> julio 2017</option><option value='http://www.celag.org/2017/06/'> junio 2017</option><option value='http://www.celag.org/2017/05/'> mayo 2017</option><option value='http://www.celag.org/2017/04/'> abril 2017</option><option value='http://www.celag.org/2017/03/'> marzo 2017</option><option value='http://www.celag.org/2017/02/'> febrero 2017</option><option value='http://www.celag.org/2017/01/'> enero 2017</option><option value='http://www.celag.org/2016/12/'> diciembre 2016</option><option value='http://www.celag.org/2016/11/'> noviembre 2016</option><option value='http://www.celag.org/2016/10/'> octubre 2016</option><option value='http://www.celag.org/2016/09/'> septiembre 2016</option><option value='http://www.celag.org/2016/08/'> agosto 2016</option><option value='http://www.celag.org/2016/07/'> julio 2016</option><option value='http://www.celag.org/2016/06/'> junio 2016</option><option value='http://www.celag.org/2016/05/'> mayo 2016</option><option value='http://www.celag.org/2016/04/'> abril 2016</option><option value='http://www.celag.org/2016/03/'> marzo 2016</option><option value='http://www.celag.org/2016/02/'> febrero 2016</option><option value='http://www.celag.org/2016/01/'> enero 2016</option><option value='http://www.celag.org/2015/12/'> diciembre 2015</option><option value='http://www.celag.org/2015/11/'> noviembre 2015</option><option value='http://www.celag.org/2015/10/'> octubre 2015</option><option value='http://www.celag.org/2015/09/'> septiembre 2015</option><option value='http://www.celag.org/2015/08/'> agosto 2015</option><option value='http://www.celag.org/2015/07/'> julio 2015</option><option value='http://www.celag.org/2015/06/'> junio 2015</option><option value='http://www.celag.org/2015/05/'> mayo 2015</option><option value='http://www.celag.org/2015/04/'> abril 2015</option><option value='http://www.celag.org/2015/03/'> marzo 2015</option><option value='http://www.celag.org/2015/02/'> febrero 2015</option><option value='http://www.celag.org/2015/01/'> enero 2015</option><option value='http://www.celag.org/2014/12/'> diciembre 2014</option><option value='http://www.celag.org/2014/11/'> noviembre 2014</option><option value='http://www.celag.org/2014/10/'> octubre 2014</option><option value='http://www.celag.org/2014/09/'> septiembre 2014</option><option value='http://www.celag.org/2014/08/'> agosto 2014</option><option value='http://www.celag.org/2014/07/'> julio 2014</option><option value='http://www.celag.org/2014/06/'> junio 2014</option><option value='http://www.celag.org/2014/05/'> mayo 2014</option><option value='http://www.celag.org/2014/04/'> abril 2014</option><option value='http://www.celag.org/2014/03/'> marzo 2014</option><option value='http://www.celag.org/2014/02/'> febrero 2014</option><option value='http://www.celag.org/2014/01/'> enero 2014</option><option value='http://www.celag.org/2013/12/'> diciembre 2013</option><option value='http://www.celag.org/2013/11/'> noviembre 2013</option><option value='http://www.celag.org/2013/10/'> octubre 2013</option><option value='http://www.celag.org/2013/09/'> septiembre 2013</option><option value='http://www.celag.org/2013/08/'> agosto 2013</option><option value='http://www.celag.org/2013/07/'> julio 2013</option><option value='http://www.celag.org/2013/03/'> marzo 2013</option><option value='http://www.celag.org/2013/02/'> febrero 2013</option><option value='http://www.celag.org/2013/01/'> enero 2013</option><option value='http://www.celag.org/2012/02/'> febrero 2012</option><option value='http://www.celag.org/2011/10/'> octubre 2011</option><option value='http://www.celag.org/2011/03/'> marzo 2011</option></select></div></div></div></div></div><footer id="footer" class="footer_columns_1"><div id="footer-bottom"><div class="container"><p id="footer-info">Diseñado por <a href="http://servicios.ceiss.es" title="Servicios CEISS">CEISS</a> | CELAG Centro Estratégico Latinoamericano de Geopolítica <a href="">©2014-2016</a></p></div></div></footer></div><span title="Back To Top" id="back_to_top"></span> <script id="hustle-modal-tpl" type="text/template">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</script><div id="wtr-comments-end" class="at-footer"></div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F&#038;t=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_facebook"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos&#038;url=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_twitter"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F&#038;t=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_googleplus"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos&#038;body=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_gmail"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_printfriendly"> <a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F&#038;title=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_printfriendly"></i> <span class="et_social_overlay"></span> </a></li></ul> <span class="et_social_hide_sidebar et_social_icon"></span></div><div class="et_social_mobile_button"></div><div class="et_social_mobile et_social_fadein"><div class="et_social_heading">Share This</div> <span class="et_social_close"></span><div class="et_social_networks et_social_simple et_social_rounded et_social_left"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F&#038;t=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos&#038;url=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F&#038;t=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos&#038;body=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_printfriendly"> <a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.celag.org%2Fel-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos%2F&#038;title=El%20crecimiento%20econ%C3%B3mico%20paraguayo%20evaluado%20en%20t%C3%A9rminos%20cualitativos" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="10106" data-social_type="share" data-location="sidebar"> <i class="et_social_icon et_social_icon_printfriendly"></i><div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div> <span class="et_social_overlay"></span> </a></li></ul></div></div><div class="et_social_mobile_overlay"></div><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.celag.org\/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos\/":10106};</script> <link rel='stylesheet' id='et-gf-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic,greek-ext,greek,vietnamese' type='text/css' media='all' /> <script type='text/javascript'>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</script> <script type='text/javascript'>var monarchSettings = {"ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.celag.org\/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos\/","stats_nonce":"2e4f940683","share_counts":"b3ffe217eb","follow_counts":"e00a9ab871","total_counts":"7a25f03515","media_single":"49e6b95a94","media_total":"533a6a0e8a","generate_all_window_nonce":"45a5c2d004","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript'>var EXTRA = {"images_uri":"http:\/\/www.celag.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"00c357462b","timeline_nonce":"6590922eda","blog_feed_nonce":"6042f2aade","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};</script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo no es correcta","name_error":"El nombre es incorrecto","surname_error":"El apellido es incorrecto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script type='text/javascript'>var su_magnific_popup = {"close":"Cerrar (Esc)","loading":"Cargando...","prev":"Anterior (flecha izquierda)","next":"Siguiente (flecha derecha)","counter":"%curr% de %total%","error":"No se pudo cargar este enlace. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};</script> <script type='text/javascript'>var et_pb_custom = {"ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.celag.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.celag.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"303f8b5761","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"d273b4f353","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"10106","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};</script> <script type='text/javascript'>var bloomSettings = {"ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.celag.org\/el-crecimiento-economico-paraguayo-evaluado-en-terminos-cualitativos\/","stats_nonce":"bc02807070","subscribe_nonce":"dcdec84c29","is_user_logged_in":"not_logged"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'65923387',post:'10106',tz:'-3',srv:'www.celag.org'} ]);
	_stq.push([ 'clickTrackerInit', '65923387', '10106' ]);</script> <script type="text/javascript" defer src="http://www.celag.org/wp-content/cache/autoptimize/js/autoptimize_9000a3ba340ca6fe016ca6f9d689116b.js"></script></body></html>