<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.celag.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.celag.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.celag.org';var et_post_id='20807';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Informe postelectoral Brasil 2018 &mdash; CELAG</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Open Graph Meta Tags generated by MashShare 3.5.4 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Informe postelectoral Brasil 2018" />
<meta property="og:description" content="Las elecciones del pasado domingo en Brasil muestran una profunda polarización ciudadana, el quiebre del bipartidismo tradicional y el ascenso de la extrema derecha." />
<meta property="og:image" content="http://www.celag.org/wp-content/uploads/2018/10/PORTADA-POSTELECTORAL-BRASIL.jpg" />
<meta property="og:url" content="http://www.celag.org/informe-post-electoral-brasil-2018/" />
<meta property="og:site_name" content="CELAG" />
<meta property="article:publisher" content="https://www.facebook.com/celageopolitica" />
<meta property="article:published_time" content="2018-10-08T11:17:06+00:00" />
<meta property="article:modified_time" content="2018-10-09T11:48:03+00:00" />
<meta property="og:updated_time" content="2018-10-09T11:48:03+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.4 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.4 - https://www.mashshare.net -->
<meta property="og:image:width" content="2700" />
<meta property="og:image:height" content="1513" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Informe postelectoral Brasil 2018">
<meta name="twitter:description" content="Las elecciones del pasado domingo en Brasil muestran una profunda polarización ciudadana, el quiebre del bipartidismo tradicional y el ascenso de la extrema derecha.">
<meta name="twitter:image" content="http://www.celag.org/wp-content/uploads/2018/10/PORTADA-POSTELECTORAL-BRASIL.jpg">
<meta name="twitter:site" content="@CELAGeopolitica">
<meta name="twitter:creator" content="@GonzalezGuiChe">
<!-- Twitter Card generated by MashShare 3.5.4 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Las elecciones del pasado domingo en Brasil muestran una profunda polarización ciudadana, el quiebre del bipartidismo tradicional y el ascenso de la extrema derecha."/>
<link rel="canonical" href="http://www.celag.org/informe-post-electoral-brasil-2018/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.celag.org\/","sameAs":["https:\/\/www.facebook.com\/celageopolitica","https:\/\/www.youtube.com\/channel\/UCMJj6bA_8M_dsJMhmtoKZXw","https:\/\/twitter.com\/CELAGeopolitica"],"@id":"http:\/\/www.celag.org\/#organization","name":"CELAG","logo":"http:\/\/www.celag.org\/wp-content\/uploads\/2017\/07\/LOGO-CELAG-AMP.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.celag.org/informe-post-electoral-brasil-2018/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CELAG &raquo; Feed" href="http://www.celag.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CELAG &raquo; RSS de los comentarios" href="http://www.celag.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CELAG &raquo; Informe postelectoral Brasil 2018 RSS de los comentarios" href="http://www.celag.org/informe-post-electoral-brasil-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.celag.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child theme of Extra v.2.8.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.celag.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.celag.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dvteam_styles-css'  href='http://www.celag.org/wp-content/plugins/dvteam/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dvteam_scrollbar_styles-css'  href='http://www.celag.org/wp-content/plugins/dvteam/css/scrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dv_owl_style-css'  href='http://www.celag.org/wp-content/plugins/dvteam/css/owl.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dv_popup_style-css'  href='http://www.celag.org/wp-content/plugins/dvteam/css/popup.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.celag.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}.mashsb-container {
    padding: 0 20%;
}


@media only screen and (max-width: 1024px){
.page .mashsb-container, .mashsb-container {
    padding: 0 5% 0 5% !important;
}
}	


.mashsb-toggle-container{
border: 10px solid #293a63;
padding: 0px 7% 8px;
height: 110px;
}
.mashicon-subscribe {
    background: #293a63;
}
   
.mashicon-subscribe .text {
    color: #ffffff;
}

.mashicon-subscribe .icon {
    color: #ffffff;
}
</style>
<link rel='stylesheet' id='media-credit-end-css'  href='http://www.celag.org/wp-content/plugins/media-credit/public/css/media-credit-end.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wcs-timetable-css'  href='http://www.celag.org/wp-content/plugins/weekly-class/assets/front/css/timetable.css?ver=2.5.1' type='text/css' media='all' />
<style id='wcs-timetable-inline-css' type='text/css'>
.wcs-single__action .wcs-btn--action{color:rgba( 255,255,255,1);background-color:#BD322C}
</style>
<link rel='stylesheet' id='wtr-css-css'  href='http://www.celag.org/wp-content/plugins/worth-the-read/css/wtr.css?ver=ee2ed208e852f4e0b5f02d7de2580ad7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.celag.org/wp-includes/css/dashicons.min.css?ver=ee2ed208e852f4e0b5f02d7de2580ad7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style-css'  href='http://www.celag.org/wp-content/themes/Extra/style.css?ver=2.15' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='http://www.celag.org/wp-content/themes/Extra-child-theme/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.celag.org/wp-content/themes/Extra-child-theme/style.css?ver=2.15' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;ver=ee2ed208e852f4e0b5f02d7de2580ad7#038;subset=cyrillic,latin,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.celag.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css'  href='http://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.celag.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.celag.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='bar_styles-css'  href='http://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/bar/sbar.css?ver=ee2ed208e852f4e0b5f02d7de2580ad7' type='text/css' media='all' />
<link rel='stylesheet' id='circle_styles-css'  href='http://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.css?ver=ee2ed208e852f4e0b5f02d7de2580ad7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.celag.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.celag.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"148","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.celag.org\/informe-post-electoral-brasil-2018\/","title":"Informe+postelectoral+Brasil+2018","image":"http:\/\/www.celag.org\/wp-content\/uploads\/2018\/10\/PORTADA-POSTELECTORAL-BRASIL.jpg","desc":"Las elecciones del pasado domingo en Brasil muestran una profunda polarizaci\u00f3n ciudadana, el quiebre del bipartidismo tradicional y el ascenso de la extrema derecha.","hashtag":"@CELAGeopolitica","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"02181610be","postid":"20807","servertime":"1539216185","ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","security":"0240eba274","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.celag.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/bar/jquery.appear.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<link rel='https://api.w.org/' href='http://www.celag.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.celag.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.celag.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.celag.org/?p=20807' />
<link rel="alternate" type="application/json+oembed" href="http://www.celag.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.celag.org%2Finforme-post-electoral-brasil-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.celag.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.celag.org%2Finforme-post-electoral-brasil-2018%2F&#038;format=xml" />
<meta property="fb:pages" content="657061604409444" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80273238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80273238-1');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsporTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '116911865573876'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=116911865573876&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"O7khr1kx0820/9", domain:"celar.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsporTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=O7khr1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Hotjar Tracking Code for www.celag.org -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:991816,hjsv:6};
        a=o.getElementsporTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><style type="text/css">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</style><style type="text/css" media="all" id="wcs_styles"></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.celag.org/?wordfence_lh=1&hid=ACD2336571B4768DC13FF8741235D8F9');
</script><style type="text/css">.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #dd9933 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #dd9933 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #dd9933 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #dd9933 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.celag.org/wp-content/uploads/2018/09/FAVICON-ACTUALIZADO.png" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.celag.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.celag.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fef811e7-54f0-4f11-8ab4-fb77cab29b44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "http://www.celag.org";
oneSignal_options['path'] = "https://www.celag.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2d34c372-40ef-4eb5-956b-2d525ea9497b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir notificaciones de Celag?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede desuscribirse cuando desee)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://www.celag.org';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbase a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbase a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Se ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está inscrito en las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBASE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRÍBASE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para permitir notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Hotjar Tracking Code for www.celag.org -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:991816,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.celag.org/wp-content/cache/et/global/et-extra-customizer-global-15392089474397.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{font-family:Roboto;text-align:left;line-height:16px;font-weight:300;font-style:normal;color:#1e73be;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap,{opacity: 0;}.ie.wf-loading .wtr-time-wrap,{visibility: hidden;}</style></head>
<body class="post-template-default single single-post postid-20807 single-format-standard et_bloom et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-2656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2656"><a href="http://www.celag.org/contacto/">Contáctanos</a></li>
<li id="menu-item-15286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15286"><a href="https://campus.celag.org">Campus Virtual</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/celageopolitica" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/celageopolitica" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="http://www.celag.org/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCMJj6bA_8M_dsJMhmtoKZXw" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.celag.org/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.celag.org/" data-fixed-height="54">
							<img src="http://www.celag.org/wp-content/uploads/2018/03/LOGO-RET-CELAG-2018-feb.png" alt="CELAG" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-3791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3791"><a href="#">Qué es CELAG</a>
<ul class="sub-menu">
	<li id="menu-item-1756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1756"><a href="http://www.celag.org/presentacion/">El CELAG</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6447"><a href="http://www.celag.org/integrantes/">Integrantes</a></li>
</ul>
</li>
<li id="menu-item-1755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1755"><a href="http://www.celag.org/lineas-de-investigacion/">Investigación</a>
<ul class="sub-menu">
	<li id="menu-item-15702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="http://www.celag.org/analisis-politicos/">Análisis Político</a></li>
	<li id="menu-item-15699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15699"><a href="http://www.celag.org/debates-economicos/">Debates Económicos</a></li>
	<li id="menu-item-15705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15705"><a href="http://www.celag.org/eeuu/">EEUU y América Latina</a></li>
	<li id="menu-item-15708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15708"><a href="http://www.celag.org/observatorio-electoral/">Observatorio Electoral</a></li>
</ul>
</li>
<li id="menu-item-15331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15331"><a href="http://www.celag.org/cursos-formacion-celag-2018-b/">Formación</a></li>
<li id="menu-item-5934" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5934"><a href="http://www.celag.org/type/aside/">Países</a>
<ul class="sub-menu">
	<li id="menu-item-5949" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5949"><a href="http://www.celag.org/type/aside/">América del Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-4724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4724"><a href="http://www.celag.org/uruguay/">Uruguay</a></li>
		<li id="menu-item-4726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4726"><a href="http://www.celag.org/paraguay/">Paraguay</a></li>
		<li id="menu-item-4725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4725"><a href="http://www.celag.org/peru/">Perú</a></li>
		<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://www.celag.org/argentina/">Argentina</a></li>
		<li id="menu-item-4728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4728"><a href="http://www.celag.org/ecuador/">Ecuador</a></li>
		<li id="menu-item-4732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4732"><a href="http://www.celag.org/bolivia/">Bolivia</a></li>
		<li id="menu-item-4730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4730"><a href="http://www.celag.org/chile/">Chile</a></li>
		<li id="menu-item-4729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4729"><a href="http://www.celag.org/colombia/">Colombia</a></li>
		<li id="menu-item-4731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="http://www.celag.org/brasil/">Brasil</a></li>
		<li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="http://www.celag.org/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-5938" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5938"><a href="http://www.celag.org/type/aside/">América Central</a>
	<ul class="sub-menu">
		<li id="menu-item-4721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4721"><a href="http://www.celag.org/centroamerica/">Centroamérica</a></li>
		<li id="menu-item-4722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4722"><a href="http://www.celag.org/cuba/">Cuba</a></li>
	</ul>
</li>
	<li id="menu-item-5950" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5950"><a href="http://www.celag.org/type/aside/">América del Norte</a>
	<ul class="sub-menu">
		<li id="menu-item-4727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4727"><a href="http://www.celag.org/mexico/">México</a></li>
		<li id="menu-item-4720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4720"><a href="http://www.celag.org/eeuu/">EEUU y América Latina</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17076"><a href="http://www.celag.org/libros-y-publicaciones-2/">Publicaciones</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-20807" class="module single-post-module post-20807 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-observatorio-electoral tag-balotaje tag-elecciones-brasil-2018 tag-gobernaciones tag-presidencia tag-senado et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Informe postelectoral Brasil 2018</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="http://www.celag.org/author/guillermogonzalez/" class="url fn" title="Entradas de Guillermo Javier González" rel="author"><a href="http://www.celag.org/author/guillermogonzalez/" title="Entradas por Guillermo Javier González" class="author url fn" rel="author">Guillermo Javier González</a></a> | <span class="updated">8 Oct, 2018</span> | <a href="http://www.celag.org/category/america-del-sur/brasil/" rel="tag">Brasil</a>, <a href="http://www.celag.org/category/observatorio-electoral/" rel="tag">Observatorio Electoral</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/PORTADA-POSTELECTORAL-BRASIL.jpg?resize=1280%2C640" alt="Informe postelectoral Brasil 2018" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<span class="wtr-time-wrap before-content"><span class="wtr-time-number">7</span> min. lectura</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#1e73be" 
	    	data-width="8" 
	    	data-mute="0" 
	    	data-fgopacity="0.82" 
	    	data-mutedopacity="0.5" 
	    	data-placement="top" 
	    	data-placement-offset="0" 
	    	data-content-offset="0" 
	    	data-placement-touch="top" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-touch="1" 
	    	data-comments="" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	><p style="text-align: justify;">El domingo 7 de octubre se llevaron a cabo las elecciones generales en Brasil. En la disputa más importante, los resultados indicaron que la suerte del gigante latinoamericano se decida en segunda vuelta, tal y como era de esperarse, tanto por los sondeos previos como por la historia reciente –será el quinto balotaje presidencial consecutivo-. En este sentido, el gran vencedor de la jornada, Jair Bolsonaro del Partido Social Liberal (PSL), quien aspiraba a consagrarse en primera vuelta, estuvo cerca pero no pudo lograr ese cometido y deberá enfrentar en un cabeza a cabeza a Fernando Haddad del Partido de los Trabajadores (PT) el próximo 28 de octubre.</p>
<p style="text-align: justify;">Tras haberse impuesto con el 46,03% de los votos por sobre el 29,28% cosechado por Haddad, Bolsonaro deberá revalidar su favoritismo el último domingo de octubre. Serán semanas de ardua campaña y el escenario le es sumamente favorable al ‘Trump brasileño’, como se ha empezado a conocer al excapitán del ejercito en virtud de sus posturas homofóbicas, racistas, misóginas, entre otras. El apoyo que ha recibido un personaje de este calibre por parte de un enorme sector de la sociedad, traducido en una contundente victoria, llama la atención. O tal vez no tanto.</p>
<h1><strong>Crecimiento registrado</strong></h1>
<p style="text-align: justify;">En los últimos días previos a la elección, la favorabilidad de Bolsonaro para esta primera vuelta experimentó un importante incremento. Tomando las encuestadoras que hicieron un seguimiento más exhaustivo en dicho período, se observó un sostenido aumento en su intención de voto desde finales de septiembre. Por su parte Haddad, quien había registrado una suba progresiva en las semanas posteriores al retiro de la candidatura de Lula, detuvo su crecimiento a finales del mes pasado.</p>
<p><img data-attachment-id="20816" data-permalink="http://www.celag.org/informe-post-electoral-brasil-2018/attachment/4261/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?fit=2560%2C1954" data-orig-size="2560,1954" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Intención de voto Brasil" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?fit=500%2C382" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?fit=970%2C740" class="aligncenter wp-image-20816 size-full" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?resize=1080%2C824" alt="Intención de voto Brasil" width="1080" height="824" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?w=2560 2560w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?resize=500%2C382 500w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?resize=768%2C586 768w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?resize=970%2C740 970w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?resize=600%2C458 600w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?resize=610%2C466 610w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?resize=1080%2C824 1080w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/4261.jpg?w=2160 2160w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="20824" data-permalink="http://www.celag.org/informe-post-electoral-brasil-2018/image-9-2/" data-orig-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?fit=1280%2C987" data-orig-size="1280,987" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Intención voto Datafolha" data-image-description="" data-medium-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?fit=500%2C386" data-large-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?fit=970%2C748" class="aligncenter wp-image-20824 size-full" src="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?resize=1080%2C833" alt="Intención voto Datafolha" width="1080" height="833" srcset="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?w=1280 1280w, https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?resize=500%2C386 500w, https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?resize=768%2C592 768w, https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?resize=970%2C748 970w, https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?resize=600%2C463 600w, https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?resize=610%2C470 610w, https://i2.wp.com/www.celag.org/wp-content/uploads/2018/10/image-9.jpg?resize=1080%2C833 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Una posible explicación a la tendencia mencionada radicaría en el poder de arrastre de la ola anti PT. La misma pudo haber llevado a que muchos de los electores antes indecisos, así como un porcentaje de los seguidores de candidatos de derecha con escasas perspectivas electorales, decidieran finalmente inclinarse por el candidato ultraderechista. A ello apuntó en los últimos días, al parecer con bastante tino, Bolsonaro por medio de sus redes sociales –espacio desde el cual se hizo fuerte en la campaña-.</p>
<p style="text-align: justify;">La principal incógnita, el número de electores &#8216;ocultos&#8217; de Bolsonaro, es decir, quienes en las encuestas afirmaban votar en blanco o se mostraban indecisos, finalmente fue develada y Bolsonaro obtuvo resultados muy abultados en el Sur, el Sudeste y el Centro-oeste, superando el 50% en cada uno de los estados de dichas zonas, a excepción de Minas Gerais, donde se impuso por un porcentaje casi idéntico al del país. En la vereda opuesta, Haddad mostró fuerza en los estados del Nordeste, triunfando en 8 de los 9 –la excepción fue Ceará, en donde Ciro Gomes obtuvo la victoria- y, relativamente, en algunos estados del Norte en los que perdió por poco –Amapá, Amazonas y Tocantins- y en Pará, único distrito de la región que lo vio triunfante. Sin embargo, la diferencia fue muy grande y determinó que Bolsonaro, habiéndose impuesto con holgura -triunfó en 17 de los 27 estados-, llegue al balotaje con muy serias posibilidades de triunfo.</p>
<h1><strong>Gobernadores</strong></h1>
<p style="text-align: justify;">En 14 de los 27 distritos ningún candidato alcanzó el 50% -entre los que destacan Río de Janeiro, San Pablo y Minas Gerais-, por lo cual los dos candidatos más votados deberán enfrentarse en la búsqueda de la Gobernación. En tanto que en los 13 estados restantes, la elección se definió en primera vuelta –en 7 de ellos se trató del triunfo de los actuales gobernadores, quienes fueron reelectos-. El detalle de los distritos más populosos es el siguiente:</p>
<ul>
<li style="text-align: justify;">Wilson Witzel (PSC) se impuso en Río de Janeiro, candidato del anterior partido de Bolsonaro que no evidenciaba gran apoyo en las encuestas. Sin embargo, no alcanzó el 50% por lo cual deberá enfrentar en balotaje a Eduardo Paes (DEM).</li>
<li style="text-align: justify;">En Minas Gerais el más favorecido fue Romeu Zema (NOVO), candidato de un partido de derecha fundado en 2011 y registrado en el TSE en 2015. Deberá dirimir la Gobernación con Antonio Anastasia (PSDB).</li>
<li style="text-align: justify;">En San Pablo se dio una elección muy reñida, con Joao Doria (PSDB) alcanzando el primer lugar pero con poco más del 30% de las preferencias. Su rival para la segunda vuelta será Marcio França (PSB), quien llega al balotaje tras haber superado por menos de medio punto a Paulo Skaf (MDB).</li>
<li style="text-align: justify;">Rui Costa (PT) en Bahía, quien consiguió su reelección holgadamente con algo más del 75% de los votos.</li>
</ul>
<p><img data-attachment-id="20819" data-permalink="http://www.celag.org/informe-post-electoral-brasil-2018/attachment/22884/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?fit=1630%2C2560" data-orig-size="1630,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Brasil elección Senado" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?fit=318%2C500" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?fit=618%2C970" class="aligncenter wp-image-20819 size-full" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?resize=1080%2C1696" alt="Brasil elección Senado" width="1080" height="1696" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?w=1630 1630w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?resize=318%2C500 318w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?resize=768%2C1206 768w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?resize=618%2C970 618w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?resize=600%2C942 600w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?resize=610%2C958 610w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/22884.jpg?resize=1080%2C1696 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">En cuanto a la configuración del próximo Senado, la misma tendrá un todavía mayor grado de dispersión. Si bien el incremento de los partidos representados será de 17 –más un senador independiente- a 20 para el próximo período, el mayor cambio radicará en la merma en la concentración de los principales partidos. En este sentido, los mayores perdedores han sido el MDB, PSDB y PODE que han perdido 14 escaños sumados, al tiempo que los más favorecidos resultaron ser REDE y PSL. Además, entre los distritos más importantes destacan:</p>
<ul>
<li style="text-align: justify;">El triunfo del partido de Bolsonaro en San Pablo por medio de Major Olimpio (PSL), mientras que la segunda banca la obtuvo Mara Gabrilli (PSDB).</li>
<li style="text-align: justify;">Flávio Bolsonaro (PSL), hijo de Jair, se impuso en Río y obtuvo su curul. El segundo escaño fue para Arolde de Oliveira (PSD).</li>
<li style="text-align: justify;">Sorpresiva derrota de Dilma Rousseff en Minas Gerais, siendo relegada al cuarto lugar. Los escaños fueron obtenidos por Rodrigo Pacheco (DEM) y Jornalista Carlos Viana (PHS).</li>
<li style="text-align: justify;">La victoria de Jaques Wagner (PT), por escaso margen, por sobre Angelo Coronel (PSD) en Bahía, obteniendo ambos sus correspondientes escaños.</li>
</ul>
<p><img data-attachment-id="20820" data-permalink="http://www.celag.org/informe-post-electoral-brasil-2018/attachment/95147/" data-orig-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?fit=1630%2C2560" data-orig-size="1630,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Brasil elección Cámara" data-image-description="" data-medium-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?fit=318%2C500" data-large-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?fit=618%2C970" class="aligncenter wp-image-20820 size-full" src="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?resize=1080%2C1696" alt="Brasil elección Cámara" width="1080" height="1696" srcset="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?w=1630 1630w, https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?resize=318%2C500 318w, https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?resize=768%2C1206 768w, https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?resize=618%2C970 618w, https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?resize=600%2C942 600w, https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?resize=610%2C958 610w, https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/95147.jpg?resize=1080%2C1696 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Al igual que en lo ocurrido en el Senado, las principales fuerzas han perdido gran cantidad de escaños, principalmente PSDB, MDB, DEM y el bloque PP, PODE y AVANTE –en el futuro veremos si sigue funcionando como tal o se rearma-. Por el lado de los ganadores, el PSL ha sido el gran beneficiado en estas elecciones, sumando 44 nuevos diputados y colocándose entre las primeras filas de la Cámara.</p>
<h1><strong>De cara a la segunda vuelta</strong></h1>
<p style="text-align: justify;">Una de las claves de cara al balotaje la darán los posicionamientos que, desde ahora, tomen los candidatos y partidos que han quedado fuera de la contienda. En este sentido, veremos en primer lugar qué postura toma el PSDB, partido que habiendo impulsado el <em>impeachment</em> y participado del gobierno de Temer, pagó caro su accionar quedando fuera de las dos primeras colocaciones por primera vez desde 1989. Su máximo exponente, el expresidente Fernando Henrique Cardoso, afirmó estar asustado por un eventual triunfo de Bolsonaro –quien alguna vez declarara que “tendrían que haber fusilado a 30.000 corruptos, comenzando por el presidente Fernando Henrique Cardoso”-.</p>
<p><img data-attachment-id="20811" data-permalink="http://www.celag.org/informe-post-electoral-brasil-2018/post-electoral-brasil-03/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?fit=1909%2C1413" data-orig-size="1909,1413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POST ELECTORAL BRASIL-03" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?fit=500%2C370" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?fit=970%2C718" class="aligncenter wp-image-20811 size-full" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?resize=1080%2C799" alt="" width="1080" height="799" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?w=1909 1909w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?resize=500%2C370 500w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?resize=768%2C568 768w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?resize=970%2C718 970w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?resize=600%2C444 600w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?resize=610%2C452 610w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-03.png?resize=1080%2C799 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="20812" data-permalink="http://www.celag.org/informe-post-electoral-brasil-2018/post-electoral-brasil-04/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?fit=1901%2C1381" data-orig-size="1901,1381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POST ELECTORAL BRASIL-04" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?fit=500%2C363" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?fit=970%2C705" class="aligncenter wp-image-20812 size-full" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?resize=1080%2C785" alt="" width="1080" height="785" srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?w=1901 1901w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?resize=500%2C363 500w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?resize=768%2C558 768w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?resize=970%2C705 970w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?resize=600%2C436 600w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?resize=610%2C443 610w, https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/POST-ELECTORAL-BRASIL-04.png?resize=1080%2C785 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Los sondeos del último mes al proyectar el balotaje mostraron una gran paridad de fuerzas, con resultados cambiantes y una distancia mínima entre los candidatos. Según la última encuesta de Ibope, Haddad se impondría por 2 puntos, mientras que Datafolha dio 1 punto de ventaja para Bolsonaro, es decir, que ambas reflejan un empate técnico. Esto podría indicar que el altísimo piso de Bolsonaro estaría muy cercano a su techo, a causa del gran rechazo que genera en un amplio sector de la sociedad. Sin embargo, y a la luz de la abultada diferencia obtenida en la primera vuelta, dichos sondeos parecen haber quedado ya obsoletos y se torna necesario recalcular fuerzas.</p>
<p style="text-align: justify;">En esta oportunidad, Bolsonaro no podrá evitar nuevamente el debate tal como lo hizo el pasado 4 de octubre, cuando se ausentó a los estudios de OGlobo aduciendo una prescripción médica que así se lo imposibilitaba, al mismo tiempo que salía por TV Record, propiedad de la Iglesia Universal -Bolsonaro recibió un gran apoyo de la comunidad evangélica, en parte por haber prometido bloquear la legalización del aborto, el matrimonio homosexual y las drogas-, en una entrevista exclusiva que fue tomada por sus adversarios como un evidente desprecio por la confrontación democrática.</p>
<p style="text-align: justify;">Los equipos de campaña de Haddad creen que será posible invertir el resultado de la primera vuelta y derrotar a Bolsonaro en el balotaje. Si bien en Brasil esto aún nunca ha ocurrido, en los últimos tiempos se ha concretado en otros países con candidatos que no pudieron sostener su triunfo inicial, como en los casos de Daniel Scioli o de Keiko Fujimori. ¿Integrará próximamente el excapitán del Ejército este selecto grupo? Parece poco probable observando fríamente los números, pero por el bienestar de Brasil y la región, que así sea. <em>Ele nao.</em></p>
<p><em> </em></p>
<p><em> </em></p>
</div><div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/09/gui-e1536939036556.jpg?w=1080" data-recalc-dims="1"></div><div class="saboxplugin-authorname"><a href="http://www.celag.org/author/guillermogonzalez/" class="vcard author"><span class="fn">Guillermo Javier González</span></a></div><div class="saboxplugin-desc"><div><p>Licenciado en Sociología por la Universidad de Buenos Aires.</p>
</div></div><div class="clearfix"></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style="float:left;"><div class="counts mashsbcount">148</div><span class="mashsb-sharetext">COMPARTIDOS</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.celag.org%2Finforme-post-electoral-brasil-2018%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-medium mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Informe%20postelectoral%20Brasil%202018&url=http://www.celag.org/informe-post-electoral-brasil-2018/&via=CELAGeopolitica" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-medium mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Suscribirse</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5bbe933955506-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5bbe933955506-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre" placeholder="Nombre" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Correo Electrónico" placeholder="Correo Electrónico" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Suscribirse" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.4--><span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.celag.org/informe-post-electoral-brasil-2018/&#038;t=Informe%20postelectoral%20Brasil%202018" class="social-share-link" title="Compartir &quot;Informe postelectoral Brasil 2018&quot; via Facebook" data-network-name="facebook" data-share-title="Informe postelectoral Brasil 2018" data-share-url="http://www.celag.org/informe-post-electoral-brasil-2018/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Informe%20postelectoral%20Brasil%202018%20http://www.celag.org/informe-post-electoral-brasil-2018/" class="social-share-link" title="Compartir &quot;Informe postelectoral Brasil 2018&quot; via Twitter" data-network-name="twitter" data-share-title="Informe postelectoral Brasil 2018" data-share-url="http://www.celag.org/informe-post-electoral-brasil-2018/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.celag.org/informe-post-electoral-brasil-2018/&#038;t=Informe%20postelectoral%20Brasil%202018" class="social-share-link" title="Compartir &quot;Informe postelectoral Brasil 2018&quot; via Google +" data-network-name="googleplus" data-share-title="Informe postelectoral Brasil 2018" data-share-url="http://www.celag.org/informe-post-electoral-brasil-2018/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.celag.org/informe-post-electoral-brasil-2018/&#038;description=Informe%20postelectoral%20Brasil%202018&#038;media=https://i0.wp.com/www.celag.org/wp-content/uploads/2018/10/PORTADA-POSTELECTORAL-BRASIL.jpg?resize=300%2C300" class="social-share-link" title="Compartir &quot;Informe postelectoral Brasil 2018&quot; via Pinterest" data-network-name="pinterest" data-share-title="Informe postelectoral Brasil 2018" data-share-url="http://www.celag.org/informe-post-electoral-brasil-2018/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.celag.org/informe-post-electoral-brasil-2018/&#038;title=Informe%20postelectoral%20Brasil%202018" class="social-share-link" title="Compartir &quot;Informe postelectoral Brasil 2018&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Informe postelectoral Brasil 2018" data-share-url="http://www.celag.org/informe-post-electoral-brasil-2018/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;Informe postelectoral Brasil 2018&quot; via Email" data-network-name="basic_email" data-share-title="Informe postelectoral Brasil 2018" data-share-url="http://www.celag.org/informe-post-electoral-brasil-2018/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;Informe postelectoral Brasil 2018&quot; via Print" data-network-name="basic_print" data-share-title="Informe postelectoral Brasil 2018" data-share-url="http://www.celag.org/informe-post-electoral-brasil-2018/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Calificar:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="20807" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.celag.org/reforma-tributaria-colombia-otra-medida-contra-trabajo/" rel="prev"><span class="button">Anterior</span><span class="title">Reforma tributaria en Colombia: otra medida contra el trabajo</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.celag.org/informe-postelectoral-regionales-municipales-peru/" rel="next"><span class="button">Siguiente/s</span><span class="title">Informe postelectoral: regionales y municipales Perú 2018</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Acerca del Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.celag.org/author/guillermogonzalez/" rel="author" title="View all posts por Guillermo Javier González">Guillermo Javier González</a></h4>
									<p class="note">Licenciado en Sociología por la Universidad de Buenos Aires.</p>
									<ul class="social-icons">
																					<li><a href="https://twitter.com/GonzalezGuiChe" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-6" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="/"><img width="150" height="150" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/logo-celag-footer.png?fit=150%2C150" class="image wp-image-20886  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="20886" data-permalink="http://www.celag.org/logo-celag-footer/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/logo-celag-footer.png?fit=150%2C150" data-orig-size="150,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-celag-footer" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/logo-celag-footer.png?fit=150%2C150" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/10/logo-celag-footer.png?fit=150%2C150" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-15296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15296"><a href="http://www.celag.org/presentacion/">¿Qué es Celag?</a></li>
<li id="menu-item-19764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19764"><a href="http://www.celag.org/analisis-politicos/">Análisis Político</a></li>
<li id="menu-item-19765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19765"><a href="http://www.celag.org/debates-economicos/">Debates Económicos</a></li>
<li id="menu-item-19766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19766"><a href="http://www.celag.org/eeuu/">EEUU y América Latina</a></li>
<li id="menu-item-19767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19767"><a href="http://www.celag.org/observatorio-electoral/">Observatorio Electoral</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-19399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19399"><a href="http://www.celag.org/libros-y-publicaciones-2/">Libros y Publicaciones</a></li>
<li id="menu-item-19396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19396"><a href="http://www.celag.org/cursos-formacion-celag-2018-b/">Cursos de Formación</a></li>
<li id="menu-item-19192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19192"><a href="http://www.celag.org/the-rights-power-los-nombres-de-la-derecha-regional/">Perfiles de la derecha</a></li>
<li id="menu-item-15299" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-15299"><a href="http://www.celag.org/project/calendario-electoral-2018/">Calendario Electoral 2018- 2019</a></li>
<li id="menu-item-19769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-19769"><a href="http://www.celag.org/latinmod-un-simulador-integrado-de-politicas-fiscales-en-america-latina/">LatinMod</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="wpcom_social_media_icons_widget-6" class="et_pb_widget widget_wpcom_social_media_icons_widget"><h4 class="widgettitle">Sociales</h4><ul><li><a href="https://www.facebook.com/celageopolitica" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/celageopolitica" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCMJj6bA_8M_dsJMhmtoKZXw" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<div id="wtr-comments-end" class="at-footer"></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_center et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_scroll et_bloom_auto_close" data-delay="20" data-cookie_duration="1" data-scroll_pos="40">
							<div class="et_bloom_form_container et_bloom_form_right et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_2_fields">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h1 style="box-sizing: border-box; margin: 0px; padding: 0px 0px 10px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: normal; font-stretch: inherit; font-size: 50px; line-height: 1.1em; font-family: 'PT Serif', Georgia, 'Times New Roman', serif; vertical-align: baseline; letter-spacing: 0.5px; text-align: left;">Síguenos en línea</h1><p style="text-align: left;"><span style="color: #3f3f3f; font-family: 'PT Serif', Georgia, 'Times New Roman', serif; font-size: 16px; font-style: italic; text-align: center;">Suscríbete para recibir todas las novedades y actualizaciones directamente en tu e-mail.</span></p>
					</div>
						<img src="http://www.celag.org/wp-content/plugins/bloom/images/premade-image-20.png" alt="Síguenos en línea" class=" et_bloom_image_slideup et_bloom_image">
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Nombre" maxlength="50">
							</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailpoet" data-list_id="1" data-page_id="20807" data-account="celag" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Suscribirse</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">¡Ya estás suscrito!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>	<div style="display:none">
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<style type="text/css">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</style><link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.celag.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://www.celag.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://www.celag.org/wp-content/plugins/bloom/css/style.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.celag.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/dvteam/js/wookmark.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/dvteam/js/owl.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/dvteam/js/scrollbar.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/dvteam/js/panelslider.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/dvteam/js/popup.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/dvteam/js/slidizle.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/dvteam/js/custom.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/worth-the-read/js/wtr.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='http://www.celag.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.celag.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"daacd03f96","timeline_nonce":"de96d49113","blog_feed_nonce":"d044d8f21d","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente\/s"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.celag.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.celag.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7b3444d796","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6354281310","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"20807","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = []; var su_magnific_popup = {"close":"Cerrar (Esc)","loading":"Cargando...","prev":"Anterior (flecha izquierda)","next":"Siguiente (flecha derecha)","counter":"%curr% de %total%","error":"No se pudo cargar este enlace. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.celag.org/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.15'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/themes/Extra/core/admin/js/common.js?ver=3.15'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/circle/custom.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/gage/justgage.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/gage/raphael-2.1.4.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.celag.org/wp-includes/js/wp-embed.min.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","nonce":"3e7059da67","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00faCalificar de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.celag.org\/wp-login.php?redirect_to=http%3A%2F%2Fwww.celag.org%2Finforme-post-electoral-brasil-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.9'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.9'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.celag.org\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.celag.org\/informe-post-electoral-brasil-2018\/","stats_nonce":"0995a8a93e","subscribe_nonce":"f8fb7e9c05","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/bloom/js/custom.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'142351132',post:'20807',tz:'-3',srv:'www.celag.org'} ]);
	_stq.push([ 'clickTrackerInit', '142351132', '20807' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->

</body>
</html>
