<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.celag.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.celag.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.celag.org';var et_post_id='19683';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU. &mdash; CELAG</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Open Graph Meta Tags generated by MashShare 3.5.4 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU." />
<meta property="og:description" content="Los nuevos vínculos de Ecuador, Brasil y Argentina con las fuerzas de seguridad de EE.UU. muestran un alejamiento de la política soberanista." />
<meta property="og:image" content="https://www.celag.org/wp-content/uploads/2018/08/Ecuador-Argentina-y-Brasil-dentro-de-la-estrategia-de-seguridad-de-EE.UU_..jpg" />
<meta property="og:url" content="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/" />
<meta property="og:site_name" content="CELAG" />
<meta property="article:publisher" content="https://www.facebook.com/celageopolitica" />
<meta property="article:published_time" content="2018-08-11T10:58:19+00:00" />
<meta property="article:modified_time" content="2018-08-11T18:05:26+00:00" />
<meta property="og:updated_time" content="2018-08-11T18:05:26+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.4 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.4 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU.">
<meta name="twitter:description" content="Los nuevos vínculos de Ecuador, Brasil y Argentina con las fuerzas de seguridad de EE.UU. muestran un alejamiento de la política soberanista.">
<meta name="twitter:image" content="https://www.celag.org/wp-content/uploads/2018/08/Ecuador-Argentina-y-Brasil-dentro-de-la-estrategia-de-seguridad-de-EE.UU_..jpg">
<meta name="twitter:site" content="@CELAGeopolitica">
<!-- Twitter Card generated by MashShare 3.5.4 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los nuevos vínculos de Ecuador, Brasil y Argentina con las fuerzas de seguridad de EE.UU. muestran un alejamiento de la política soberanista."/>
<link rel="canonical" href="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.celag.org\/","sameAs":["https:\/\/www.facebook.com\/celageopolitica","https:\/\/www.youtube.com\/channel\/UCMJj6bA_8M_dsJMhmtoKZXw","https:\/\/twitter.com\/CELAGeopolitica"],"@id":"https:\/\/www.celag.org\/#organization","name":"CELAG","logo":"http:\/\/www.celag.org\/wp-content\/uploads\/2017\/07\/LOGO-CELAG-AMP.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CELAG &raquo; Feed" href="https://www.celag.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CELAG &raquo; RSS de los comentarios" href="https://www.celag.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CELAG &raquo; Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU. RSS de los comentarios" href="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/feed/" />
<meta content="Extra Child theme of Extra v.2.8.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.celag.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.celag.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dvteam_styles-css'  href='https://www.celag.org/wp-content/plugins/dvteam/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dvteam_scrollbar_styles-css'  href='https://www.celag.org/wp-content/plugins/dvteam/css/scrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dv_owl_style-css'  href='https://www.celag.org/wp-content/plugins/dvteam/css/owl.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dv_popup_style-css'  href='https://www.celag.org/wp-content/plugins/dvteam/css/popup.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.celag.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}.mashsb-container {
    padding: 0 20%;
}


@media only screen and (max-width: 1024px){
.page .mashsb-container, .mashsb-container {
    padding: 0 5% 0 5% !important;
}
}	


.mashsb-toggle-container{
border: 10px solid #293a63;
padding: 0px 7% 8px;
height: 110px;
}
.mashicon-subscribe {
    background: #293a63;
}
   
.mashicon-subscribe .text {
    color: #ffffff;
}

.mashicon-subscribe .icon {
    color: #ffffff;
}
</style>
<link rel='stylesheet' id='media-credit-end-css'  href='https://www.celag.org/wp-content/plugins/media-credit/public/css/media-credit-end.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wcs-timetable-css'  href='https://www.celag.org/wp-content/plugins/weekly-class/assets/front/css/timetable.css?ver=2.5.1' type='text/css' media='all' />
<style id='wcs-timetable-inline-css' type='text/css'>
.wcs-single__action .wcs-btn--action{color:rgba( 255,255,255,1);background-color:#BD322C}
</style>
<link rel='stylesheet' id='wtr-css-css'  href='https://www.celag.org/wp-content/plugins/worth-the-read/css/wtr.css?ver=ee2ed208e852f4e0b5f02d7de2580ad7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.celag.org/wp-includes/css/dashicons.min.css?ver=ee2ed208e852f4e0b5f02d7de2580ad7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style-css'  href='https://www.celag.org/wp-content/themes/Extra/style.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://www.celag.org/wp-content/themes/Extra-child-theme/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.celag.org/wp-content/themes/Extra-child-theme/style.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;ver=ee2ed208e852f4e0b5f02d7de2580ad7#038;subset=cyrillic,latin,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.celag.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.celag.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bar_styles-css'  href='https://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/bar/sbar.css?ver=ee2ed208e852f4e0b5f02d7de2580ad7' type='text/css' media='all' />
<link rel='stylesheet' id='circle_styles-css'  href='https://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.css?ver=ee2ed208e852f4e0b5f02d7de2580ad7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.celag.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"301","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.celag.org\/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu\/","title":"Ecuador%2C+Argentina+y+Brasil+refuerzan+la+seguridad+de+EE.UU.","image":"https:\/\/www.celag.org\/wp-content\/uploads\/2018\/08\/Ecuador-Argentina-y-Brasil-dentro-de-la-estrategia-de-seguridad-de-EE.UU_..jpg","desc":"Los nuevos v\u00ednculos de Ecuador, Brasil y Argentina con las fuerzas de seguridad de EE.UU. muestran un alejamiento de la pol\u00edtica soberanista. ","hashtag":"@CELAGeopolitica","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"6a79e1cfe3","postid":"19683","servertime":"1534141391","ajaxurl":"https:\/\/www.celag.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/bar/jquery.appear.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<link rel='https://api.w.org/' href='https://www.celag.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.celag.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.celag.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.celag.org/?p=19683' />
<meta property="fb:pages" content="657061604409444" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80273238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80273238-1');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsporTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '116911865573876'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=116911865573876&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"O7khr1kx0820/9", domain:"celar.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsporTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=O7khr1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --><style type="text/css">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</style><style type="text/css" media="all" id="wcs_styles"></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.celag.org/?wordfence_lh=1&hid=6E7931713F44C2B4373F010CF6444310');
</script><style type="text/css">.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.celag.org/wp-content/uploads/2016/08/favicon.ico" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.celag.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.celag.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fef811e7-54f0-4f11-8ab4-fb77cab29b44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "http://www.celag.org";
oneSignal_options['path'] = "https://www.celag.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2d34c372-40ef-4eb5-956b-2d525ea9497b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir notificaciones de Celag?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede desuscribirse cuando desee)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://www.celag.org';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbase a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbase a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Se ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está inscrito en las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBASE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRÍBASE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para permitir notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.celag.org/wp-content/cache/et/global/et-extra-customizer-global-15340833657817.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{font-family:Roboto;text-align:left;line-height:16px;font-weight:300;font-style:normal;color:#1e73be;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap,{opacity: 0;}.ie.wf-loading .wtr-time-wrap,{visibility: hidden;}</style></head>
<body class="post-template-default single single-post postid-19683 single-format-standard et_bloom et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-2656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2656"><a href="https://www.celag.org/contacto/">Contáctanos</a></li>
<li id="menu-item-15286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15286"><a href="https://campus.celag.org">Campus Virtual</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/celageopolitica" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/celageopolitica" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="http://www.celag.org/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCMJj6bA_8M_dsJMhmtoKZXw" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.celag.org/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.celag.org/" data-fixed-height="54">
							<img src="http://www.celag.org/wp-content/uploads/2018/03/LOGO-RET-CELAG-2018-feb.png" alt="CELAG" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-3791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3791"><a href="#">Qué es CELAG</a>
<ul class="sub-menu">
	<li id="menu-item-1756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1756"><a href="https://www.celag.org/presentacion/">El CELAG</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6447"><a href="https://www.celag.org/integrantes/">Integrantes</a></li>
</ul>
</li>
<li id="menu-item-1755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1755"><a href="https://www.celag.org/lineas-de-investigacion/">Investigación</a>
<ul class="sub-menu">
	<li id="menu-item-15702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://www.celag.org/analisis-politicos/">Análisis Político</a></li>
	<li id="menu-item-15699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15699"><a href="https://www.celag.org/debates-economicos/">Debates Económicos</a></li>
	<li id="menu-item-15705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15705"><a href="https://www.celag.org/eeuu/">EEUU y América Latina</a></li>
	<li id="menu-item-15708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15708"><a href="https://www.celag.org/observatorio-electoral/">Observatorio Electoral</a></li>
</ul>
</li>
<li id="menu-item-15331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15331"><a href="http://www.celag.org/cursos-formacion-celag-2018-b/">Formación</a></li>
<li id="menu-item-5934" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5934"><a href="https://www.celag.org/type/aside/">Países</a>
<ul class="sub-menu">
	<li id="menu-item-5949" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5949"><a href="https://www.celag.org/type/aside/">América del Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-4724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4724"><a href="https://www.celag.org/uruguay/">Uruguay</a></li>
		<li id="menu-item-4726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4726"><a href="https://www.celag.org/paraguay/">Paraguay</a></li>
		<li id="menu-item-4725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4725"><a href="https://www.celag.org/peru/">Perú</a></li>
		<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="https://www.celag.org/argentina/">Argentina</a></li>
		<li id="menu-item-4728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4728"><a href="https://www.celag.org/ecuador/">Ecuador</a></li>
		<li id="menu-item-4732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4732"><a href="https://www.celag.org/bolivia/">Bolivia</a></li>
		<li id="menu-item-4730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4730"><a href="https://www.celag.org/chile/">Chile</a></li>
		<li id="menu-item-4729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4729"><a href="https://www.celag.org/colombia/">Colombia</a></li>
		<li id="menu-item-4731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="https://www.celag.org/brasil/">Brasil</a></li>
		<li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="https://www.celag.org/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-5938" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5938"><a href="https://www.celag.org/type/aside/">América Central</a>
	<ul class="sub-menu">
		<li id="menu-item-4721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4721"><a href="https://www.celag.org/centroamerica/">Centroamérica</a></li>
		<li id="menu-item-4722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4722"><a href="https://www.celag.org/cuba/">Cuba</a></li>
	</ul>
</li>
	<li id="menu-item-5950" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5950"><a href="https://www.celag.org/type/aside/">América del Norte</a>
	<ul class="sub-menu">
		<li id="menu-item-4727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4727"><a href="https://www.celag.org/mexico/">México</a></li>
		<li id="menu-item-4720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4720"><a href="https://www.celag.org/eeuu/">EEUU y América Latina</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17076"><a href="https://www.celag.org/libros-y-publicaciones-2/">Publicaciones</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-19683" class="module single-post-module post-19683 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-brasil category-ecuador category-eeuu-america-latina tag-estrategia-de-seguridad-de-ee-uu tag-lenin-moreno tag-mauricio-macri tag-michel-temer tag-nuevos-aliados-regionales et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU.</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://www.celag.org/author/siltamanibaran/" class="url fn" title="Entradas de Aníbal García, Tamara Lajtman, Arantxa Tirado y Silvina Romano" rel="author">Aníbal García, Tamara Lajtman, Arantxa Tirado y Silvina Romano</a> | <span class="updated">11 Ago, 2018</span> | <a href="https://www.celag.org/category/america-del-sur/argentina/" rel="tag">Argentina</a>, <a href="https://www.celag.org/category/america-del-sur/brasil/" rel="tag">Brasil</a>, <a href="https://www.celag.org/category/america-del-sur/ecuador/" rel="tag">Ecuador</a>, <a href="https://www.celag.org/category/eeuu-america-latina/" rel="tag">EEUU y América Latina</a> | <span class="rating-stars" title="Rating: 3.50"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-half rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/08/Ecuador-Argentina-y-Brasil-dentro-de-la-estrategia-de-seguridad-de-EE.UU_..jpg?resize=1280%2C640&amp;ssl=1" alt="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<span class="wtr-time-wrap before-content"><span class="wtr-time-number">3</span> min. lectura</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#1e73be" 
	    	data-width="8" 
	    	data-mute="0" 
	    	data-fgopacity="0.82" 
	    	data-mutedopacity="0.5" 
	    	data-placement="top" 
	    	data-placement-offset="0" 
	    	data-content-offset="0" 
	    	data-placement-touch="top" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-touch="1" 
	    	data-comments="" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	><div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p style="text-align: justify;">El gobierno de Lenin Moreno viene mostrando predisposición e interés para posicionarse como un aliado de EEUU en la región. Este acercamiento no solo se materializa en el plano económico (acuerdos comerciales e inversiones) y diplomático (amenaza de Lenin de acabar con asilo de Julian Assange en embajada ecuatoriana situada en Londres).<a href="#_ftn1" name="_ftnref1">[1]</a> También implica la reanudación de proyectos y actividades conjuntas en el plano de la seguridad. Durante la reciente visita del vicepresidente Pence, esta predisposición se reflejó en la firma de nuevos acuerdos, que por el momento, tienen como colofón la creación de una “Oficina para el intercambio de información con EEUU” y la conformación de un Centro de Inteligencia Estratégica que reemplazará la Secretaría Nacional de Inteligencia (Senaim), todos organismos que estarán abiertos a la cooperación con EEUU. Mientras tanto, el gobierno ecuatoriano anuncia un plan de fortalecimiento de las FFAA que incluye compra de armas, vehículos, etc.<a href="#_ftn2" name="_ftnref2">[2]</a> Este panorama se diferencia indudablemente del tipo de relación con EEUU que planteó el anterior gobierno de Rafael Correa, postulando nuevos lineamientos que podrían operar en detrimento de la soberanía y la autodeterminación en ámbitos tan delicados como los de seguridad y defensa.</p>
<p style="text-align: justify;">Por otra parte, el 12 de agosto, el Secretario de Defensa EEUU, James Mattis, comienza una gira por algunos países de América del Sur, en el marco de lo que el gobierno de Trump ha denominado “el año de las Américas”. Debe recordarse que desde que el republicano asumió la presidencia, han visitado la región el ex Secretario de Estado, Rex Tillerson, representantes del Departamento de Estado como Thomas Shannon, el vicepresidente Pence y ahora Mattis, Secretario de Defensa. A modo de contextualización de esta visita y considerando los últimos pasos dados por el presidente Moreno, es importante considerar las relaciones con las fuerzas de seguridad de EEUU desde el retorno de la derecha en algunos gobiernos de la región y la diferencia con las políticas de defensa y seguridad mantenida por gobiernos progresistas.</p>
<p style="text-align: justify;">En las tablas a continuación se presenta el “antes y el después” en aspectos clave de los gobiernos de Ecuador, Brasil y Argentina y sus vínculos con las fuerzas de seguridad de EEUU. Se percibe con claridad que no es “todo lo mismo”: hay cambios sustanciales en el realineamiento rápido y contundente a EEUU.</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap"><img src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/08/VINCULOS-ECUADRO-CON-EEUU-02.png?w=1080" alt="" data-recalc-dims="1" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap"><img src="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/08/VINCULOS-ARGENTINA-CON-EEUU-01.png?w=1080" alt="" data-recalc-dims="1" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap"><img src="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/08/VINCULOS-BRASIL-CON-EEUU-03.png?w=1080" alt="" data-recalc-dims="1" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>________________</p>
<p><span style="font-size: small;"><a href="#_ftnref1" name="_ftn1">[1]</a> http://www.celag.org/lenin-moreno-mira-hacia-el-norte/</span></p>
<p><span style="font-size: small;"><a href="#_ftnref2" name="_ftn2">[2]</a> https://www.defensa.gob.ec/plan-de-fortalecimiento-de-ff-aa-incluye-compra-de-helicopteros/</span></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="pp-multiple-authors-wrapper pp-multiple-authors-target-the-content pp-multiple-authors-layout-boxed">
                <h2 class="widget-title">AUTORES</h2>
            <ul>
                    <li class="author_index_1">
                
                <a href="https://www.celag.org/author/siltamanibaran/" class="author url fn" rel="author">Aníbal García, Tamara Lajtman, Arantxa Tirado y Silvina Romano</a>
                <p class="pp-ma-description"></p>

                                    <p class="pp-ma-links">
                        
                                            </p>
                            </li>
            </ul>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style="float:left;"><div class="counts mashsbcount">301</div><span class="mashsb-sharetext">COMPARTIDOS</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.celag.org%2Fecuador-argentina-brasil-refuerzan-seguridad-ee-uu%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-medium mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ecuador%2C%20Argentina%20y%20Brasil%20refuerzan%20la%20seguridad%20de%20EE.UU.&url=https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/&via=CELAGeopolitica" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-medium mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Suscribirse</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5b7123cf4fe59-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5b7123cf4fe59-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre" placeholder="Nombre" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Correo Electrónico" placeholder="Correo Electrónico" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Suscribirse" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.4-->																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/&#038;t=Ecuador%2C%20Argentina%20y%20Brasil%20refuerzan%20la%20seguridad%20de%20EE.UU." class="social-share-link" title="Compartir &quot;Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU.&quot; via Facebook" data-network-name="facebook" data-share-title="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU." data-share-url="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Ecuador%2C%20Argentina%20y%20Brasil%20refuerzan%20la%20seguridad%20de%20EE.UU.%20https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/" class="social-share-link" title="Compartir &quot;Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU.&quot; via Twitter" data-network-name="twitter" data-share-title="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU." data-share-url="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/&#038;t=Ecuador%2C%20Argentina%20y%20Brasil%20refuerzan%20la%20seguridad%20de%20EE.UU." class="social-share-link" title="Compartir &quot;Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU.&quot; via Google +" data-network-name="googleplus" data-share-title="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU." data-share-url="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/&#038;description=Ecuador%2C%20Argentina%20y%20Brasil%20refuerzan%20la%20seguridad%20de%20EE.UU.&#038;media=https://i1.wp.com/www.celag.org/wp-content/uploads/2018/08/Ecuador-Argentina-y-Brasil-dentro-de-la-estrategia-de-seguridad-de-EE.UU_..jpg?resize=300%2C300&#038;ssl=1" class="social-share-link" title="Compartir &quot;Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU.&quot; via Pinterest" data-network-name="pinterest" data-share-title="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU." data-share-url="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/&#038;title=Ecuador%2C%20Argentina%20y%20Brasil%20refuerzan%20la%20seguridad%20de%20EE.UU." class="social-share-link" title="Compartir &quot;Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU.&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU." data-share-url="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU.&quot; via Email" data-network-name="basic_email" data-share-title="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU." data-share-url="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU.&quot; via Print" data-network-name="basic_print" data-share-title="Ecuador, Argentina y Brasil refuerzan la seguridad de EE.UU." data-share-url="https://www.celag.org/ecuador-argentina-brasil-refuerzan-seguridad-ee-uu/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Calificar:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="19683" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.celag.org/america-latina-frente-a-la-guerra-comercial-china-ee-uu/" rel="prev"><span class="button">Anterior</span><span class="title">América Latina frente a la guerra comercial China-EE.UU.</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.celag.org/expectativas-economicas-gobierno-amlo/" rel="next"><span class="button">Siguiente/s</span><span class="title">Expectativas económicas del Gobierno de AMLO</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Acerca del Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.celag.org/author/siltamanibaran/" rel="author" title="View all posts por Aníbal García, Tamara Lajtman, Arantxa Tirado y Silvina Romano">Aníbal García, Tamara Lajtman, Arantxa Tirado y Silvina Romano</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="http://www.celag.org"><img width="118" height="157" src="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/03/logo-celag-foot.png?fit=118%2C157&amp;ssl=1" class="image wp-image-15284  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="15284" data-permalink="https://www.celag.org/logo-celag-foot/" data-orig-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/03/logo-celag-foot.png?fit=118%2C157&amp;ssl=1" data-orig-size="118,157" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-celag-foot" data-image-description="" data-medium-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/03/logo-celag-foot.png?fit=118%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2018/03/logo-celag-foot.png?fit=118%2C157&amp;ssl=1" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-15296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15296"><a href="http://www.celag.org/presentacion/">¿Qué es Celag?</a></li>
<li id="menu-item-19183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19183"><a href="https://www.celag.org/category/analisis-politico/">Análisis Político</a></li>
<li id="menu-item-19184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19184"><a href="https://www.celag.org/category/debates-econocmicos/">Debates Económicos</a></li>
<li id="menu-item-19185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19185"><a href="https://www.celag.org/category/eeuu-america-latina/">EEUU y América Latina</a></li>
<li id="menu-item-19186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19186"><a href="https://www.celag.org/category/observatorio-electoral/">Observatorio Electoral</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-19399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19399"><a href="https://www.celag.org/libros-y-publicaciones-2/">Libros y Publicaciones</a></li>
<li id="menu-item-19396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19396"><a href="https://www.celag.org/cursos-formacion-celag-2018-b/">Cursos de Formación</a></li>
<li id="menu-item-19192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19192"><a href="http://www.celag.org/the-rights-power-los-nombres-de-la-derecha-regional/">Perfiles de la derecha</a></li>
<li id="menu-item-15299" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-15299"><a href="https://www.celag.org/project/calendario-electoral-2018/">Calendario Electoral 2018/2019</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="wpcom_social_media_icons_widget-3" class="et_pb_widget widget_wpcom_social_media_icons_widget"><h4 class="widgettitle">Sociales</h4><ul><li><a href="https://www.facebook.com/celageopolitica" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/celageopolitica" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCMJj6bA_8M_dsJMhmtoKZXw" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<div id="wtr-comments-end" class="at-footer"></div>	<div style="display:none">
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://www.celag.org/wp-content/plugins/publishpress-multiple-authors/assets/css/multiple-authors-widget.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.celag.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.celag.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/wookmark.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/owl.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/scrollbar.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/panelslider.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/popup.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/slidizle.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/custom.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/worth-the-read/js/wtr.js?ver=ee2ed208e852f4e0b5f02d7de2580ad7'></script>
<script type='text/javascript' src='https://www.celag.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.celag.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.celag.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"a54ab6b137","timeline_nonce":"26828c5102","blog_feed_nonce":"c28b756694","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente\/s"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.celag.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.celag.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.celag.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"58df3d2549","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"ea3731f1d2","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"19683","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = []; var su_magnific_popup = {"close":"Cerrar (Esc)","loading":"Cargando...","prev":"Anterior (flecha izquierda)","next":"Siguiente (flecha derecha)","counter":"%curr% de %total%","error":"No se pudo cargar este enlace. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/themes/Extra/core/admin/js/common.js?ver=3.9'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/circle/jquery.easy-pie-chart.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/circle/custom.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/gage/justgage.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/skt-skill-bar/skill_bar/gage/raphael-2.1.4.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.celag.org\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.9'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_image_0{margin-left:0}.et_pb_image_1{margin-left:0}.et_pb_image_2{margin-left:0}</style><script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'142351132',post:'19683',tz:'-3',srv:'www.celag.org'} ]);
	_stq.push([ 'clickTrackerInit', '142351132', '19683' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->

</body>
</html>
