<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.celag.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.celag.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.celag.org';var et_post_id='14778';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Los grandes grupos económicos de América Latina - CELAG</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.celag.org/los-grandes-grupos-economicos-america-latina/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los grandes grupos económicos de América Latina - CELAG" />
<meta property="og:description" content="5 min. lectura@paquinonez Durante un largo tiempo, los grandes grupos económicos han sido la forma de organización corporativa dominante en América Latina. Tal como menciona Grosse (2007), estos grupos se caracterizan por estar controlados por un pequeño número de inversores &#8211; típicamente por una o dos familias-  y por lo ampliamente diversificadas que se encuentran &hellip;" />
<meta property="og:url" content="https://www.celag.org/los-grandes-grupos-economicos-america-latina/" />
<meta property="og:site_name" content="CELAG" />
<meta property="article:publisher" content="https://www.facebook.com/celageopolitica/" />
<meta property="article:tag" content="CELAG" />
<meta property="article:tag" content="Grandes grupos económicos" />
<meta property="article:tag" content="grandes grupos económicos de América Latina" />
<meta property="article:tag" content="oligarquía económica" />
<meta property="article:tag" content="Unidad de Debates Económicos" />
<meta property="article:section" content="Debates Económicos" />
<meta property="article:published_time" content="2018-02-26T11:35:57+00:00" />
<meta property="article:modified_time" content="2018-02-26T12:39:12+00:00" />
<meta property="og:updated_time" content="2018-02-26T12:39:12+00:00" />
<meta property="fb:admins" content="527307234" />
<meta property="og:image" content="http://www.celag.org/wp-content/uploads/2018/02/Grupos1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="5 min. lectura@paquinonez Durante un largo tiempo, los grandes grupos económicos han sido la forma de organización corporativa dominante en América Latina. Tal como menciona Grosse (2007), estos grupos se caracterizan por estar controlados por un pequeño número de inversores &#8211; típicamente por una o dos familias-  y por lo ampliamente diversificadas que se encuentran [&hellip;]" />
<meta name="twitter:title" content="Los grandes grupos económicos de América Latina - CELAG" />
<meta name="twitter:site" content="@CELAGeopolitica" />
<meta name="twitter:image" content="http://www.celag.org/wp-content/uploads/2018/02/Grupos1.jpg" />
<meta name="twitter:creator" content="@CELAGeopolitica" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.celag.org\/","name":"CELAG","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.celag.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.celag.org\/los-grandes-grupos-economicos-america-latina\/","sameAs":["https:\/\/www.facebook.com\/celageopolitica\/","https:\/\/twitter.com\/CELAGeopolitica"],"@id":"#organization","name":"CELAG","logo":"http:\/\/www.celag.org\/wp-content\/uploads\/2017\/07\/LOGO-CELAG-AMP.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.celag.org/los-grandes-grupos-economicos-america-latina/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CELAG &raquo; Feed" href="https://www.celag.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CELAG &raquo; RSS de los comentarios" href="https://www.celag.org/comments/feed/" />
<meta content="Extra v.2.0.104" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.celag.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.celag.org/wp-content/plugins/advanced-post-slider/advps-style.css?ver=216b3b802bc4d12aa926790d236893e4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.celag.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.celag.org/wp-includes/css/dashicons.min.css?ver=216b3b802bc4d12aa926790d236893e4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.celag.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.celag.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dvteam_styles-css'  href='https://www.celag.org/wp-content/plugins/dvteam/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dvteam_scrollbar_styles-css'  href='https://www.celag.org/wp-content/plugins/dvteam/css/scrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dv_owl_style-css'  href='https://www.celag.org/wp-content/plugins/dvteam/css/owl.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dv_popup_style-css'  href='https://www.celag.org/wp-content/plugins/dvteam/css/popup.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wtr-css-css'  href='https://www.celag.org/wp-content/plugins/worth-the-read/css/wtr.css?ver=216b3b802bc4d12aa926790d236893e4' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.celag.org/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.celag.org/wp-content/themes/Extra/style.css?ver=2.0.104' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=216b3b802bc4d12aa926790d236893e4#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.celag.org/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.celag.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.celag.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.celag.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<script type='text/javascript' src='http://www.celag.org/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<link rel='https://api.w.org/' href='https://www.celag.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.celag.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.celag.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.celag.org/?p=14778' />
<meta property="fb:pages" content="657061604409444" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80273238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80273238-1');
</script><style type="text/css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.celag.org/?wordfence_lh=1&hid=B1B74CBBBCE86F54B43F653B1B555CEC');
</script><style type="text/css">.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style><style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.celag.org/wp-content/uploads/2016/08/favicon.ico" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.celag.org/wp-content/cache/et/global/et-extra-customizer-global-15196595635013.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{font-family:Roboto;text-align:left;line-height:16px;font-weight:300;font-style:normal;color:#1e73be;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap,{opacity: 0;}.ie.wf-loading .wtr-time-wrap,{visibility: hidden;}</style></head>
<body class="post-template-default single single-post postid-14778 single-format-standard et_bloom et_monarch et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-2656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2656"><a href="https://www.celag.org/contacto/">Contacto</a></li>
<li id="menu-item-5953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5953"><a href="https://www.celag.org/noticias/">Novedades</a></li>
<li id="menu-item-5954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5954"><a href="https://www.celag.org/multimedia/">Multimedia</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/celageopolitica" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/celageopolitica" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="http://www.celag.org/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCMJj6bA_8M_dsJMhmtoKZXw" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.celag.org/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.celag.org/" data-fixed-height="49">
							<img src="http://www.celag.org/wp-content/uploads/2016/08/logo-celag-diapo.png" alt="CELAG" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-3791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3791"><a href="#">Qué es CELAG</a>
<ul class="sub-menu">
	<li id="menu-item-1756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1756"><a href="https://www.celag.org/presentacion/">EL CELAG</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6447"><a href="https://www.celag.org/integrantes/">Integrantes</a></li>
	<li id="menu-item-8766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8766"><a href="https://www.celag.org/organigrama/">Organigrama</a></li>
	<li id="menu-item-1755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1755"><a href="https://www.celag.org/lineas-de-investigacion/">Líneas de investigación</a></li>
	<li id="menu-item-9614" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9614"><a href="https://www.celag.org/seminario-virtual-mirar-la-coyuntura-latinoamericana-herramientas-de-analisis-politico/">Formación</a></li>
</ul>
</li>
<li id="menu-item-5934" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5934"><a href="https://www.celag.org/type/aside/">Países</a>
<ul class="sub-menu">
	<li id="menu-item-5949" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5949"><a href="https://www.celag.org/type/aside/">América del Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-6541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6541"><a href="#">Mas</a>
		<ul class="sub-menu">
			<li id="menu-item-4728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4728"><a href="https://www.celag.org/ecuador/">Ecuador</a></li>
			<li id="menu-item-4726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4726"><a href="https://www.celag.org/paraguay/">Paraguay</a></li>
			<li id="menu-item-4725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4725"><a href="https://www.celag.org/peru/">Peru</a></li>
			<li id="menu-item-4724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4724"><a href="https://www.celag.org/uruguay/">Uruguay</a></li>
			<li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="https://www.celag.org/venezuela/">Venezuela</a></li>
		</ul>
</li>
		<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="https://www.celag.org/argentina/">Argentina</a></li>
		<li id="menu-item-4732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4732"><a href="https://www.celag.org/bolivia/">Bolivia</a></li>
		<li id="menu-item-4731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="https://www.celag.org/brasil/">Brasil</a></li>
		<li id="menu-item-4730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4730"><a href="https://www.celag.org/chile/">Chile</a></li>
		<li id="menu-item-4729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4729"><a href="https://www.celag.org/colombia/">Colombia</a></li>
	</ul>
</li>
	<li id="menu-item-5938" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5938"><a href="https://www.celag.org/type/aside/">América Central</a>
	<ul class="sub-menu">
		<li id="menu-item-4721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4721"><a href="https://www.celag.org/centroamerica/">Centroamérica</a></li>
		<li id="menu-item-4722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4722"><a href="https://www.celag.org/cuba/">Cuba</a></li>
	</ul>
</li>
	<li id="menu-item-5950" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5950"><a href="https://www.celag.org/type/aside/">América del Norte</a>
	<ul class="sub-menu">
		<li id="menu-item-4727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4727"><a href="https://www.celag.org/mexico/">Mexico</a></li>
		<li id="menu-item-4720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4720"><a href="https://www.celag.org/eeuu/">EEUU</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3792"><a href="#">Observatorio de América Latina</a>
<ul class="sub-menu">
	<li id="menu-item-1658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1658"><a href="https://www.celag.org/articulos-de-opinion/">Artículos de Opinión</a></li>
	<li id="menu-item-5933" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-5933"><a href="https://www.celag.org/type/aside/">Informes</a>
	<ul class="sub-menu">
		<li id="menu-item-1802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1802"><a href="https://www.celag.org/analisis-politicos/">Informes de Análisis Político</a></li>
		<li id="menu-item-3288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3288"><a href="https://www.celag.org/analisis-electoral-america-latina/">Informes de Análisis Electoral</a></li>
		<li id="menu-item-4840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4840"><a href="https://www.celag.org/informes-de-coyuntura-economica/">Informes de Coyuntura Económica</a></li>
	</ul>
</li>
	<li id="menu-item-3826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3826"><a href="https://www.celag.org/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-5943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5943"><a href="https://www.celag.org/multimedia/">Videos</a></li>
</ul>
</li>
<li id="menu-item-4906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4906"><a href="https://www.celag.org/retos-desafios-de-los-procesos-de-cambio/">Debates Económicos</a></li>
<li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://www.celag.org/libros-y-publicaciones/">Publicaciones</a></li>
<li id="menu-item-5955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5955"><a href="https://www.celag.org/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-14778" class="module single-post-module post-14778 post type-post status-publish format-standard has-post-thumbnail hentry category-debates-econocmicos tag-celag tag-grandes-grupos-economicos tag-grandes-grupos-economicos-de-america-latina tag-oligarquia-economica tag-unidad-de-debates-economicos et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Los grandes grupos económicos de América Latina</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.celag.org/author/pabloquinonez/" class="url fn" title="Entradas de Pablo Quiñonez Riofrío" rel="author">Pablo Quiñonez Riofrío</a> | <span class="updated">26 Feb, 2018</span> | <a href="https://www.celag.org/category/debates-econocmicos/" rel="tag">Debates Económicos</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/02/Grupos-económicos.jpg?resize=700%2C514&amp;ssl=1" alt="Los grandes grupos económicos de América Latina" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<span class="wtr-time-wrap before-content"><span class="wtr-time-number">5</span> min. lectura</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#1e73be" 
	    	data-width="8" 
	    	data-mute="0" 
	    	data-fgopacity="0.82" 
	    	data-mutedopacity="0.5" 
	    	data-placement="top" 
	    	data-placement-offset="0" 
	    	data-placement-touch="top" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-touch="1" 
	    	data-comments="" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	><p class="ProfileHeaderCard-screenname u-inlineBlock u-dir" dir="ltr" style="text-align: right;"><a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="https://twitter.com/paquinonez"><span class="username u-dir" dir="ltr"><span style="color: #000000;"><em><strong>@</strong></em></span><b class="u-linkComplex-target"><span style="color: #000000;"><em>paquinonez</em></span></b></span></a></p>
<p style="text-align: justify;">Durante un largo tiempo, los grandes grupos económicos han sido la forma de organización corporativa dominante en América Latina. Tal como menciona Grosse (2007), estos grupos se caracterizan por estar controlados por un pequeño número de inversores &#8211; típicamente por una o dos familias-  y por lo ampliamente diversificadas que se encuentran sus actividades.</p>
<p style="text-align: justify;">En la región, los grandes grupos económicos dominan buena parte de las industrias nacionales, exceptuando el sector de hidrocarburos, donde las empresas estatales tienden a ser predominantes. Además, la influencia de estos grupos y de las multimillonarias familias que, por lo general, están tras de ellos, trasciende el ámbito económico e incide directamente en las decisiones políticas que se adoptan en sus países.</p>
<p style="text-align: justify;">Si echamos un vistazo al <a href="https://rankings.americaeconomia.com/las-500-mayores-empresas-de-latinoamerica-2014/ranking-500-latam-1-50/"><em>ranking</em></a> de las mayores empresas de América Latina en 2014 encontraremos que dieciséis de las veinticinco mayores empresas de la región,  pertenecen a grandes grupos económicos locales. A su vez, estos grupos están controlados mayoritariamente por individuos o por ciertas familias. La mexicana América Móvil, por ejemplo, cuarta empresa más grande de la región en 2014 (detrás de tres petroleras estatales), pertenece al grupo Carso, controlado por Carlos Slim, uno de los diez hombres más ricos del mundo. El grupo Carso controla, además, empresas en el sector comercial, industrial, aeronáutico, de telecomunicaciones, entre otros. La brasileña JBS Friboi, líder en la venta de carne y sexta en el <em>ranking</em> regional, es controlada por la familia Batista a través del grupo JBS. La argentina TECHINT, que opera en el sector siderúrgico y de metalurgia y que es duodécima en el <em>ranking</em>, es controlada por Paolo Rocca. En Chile, Empresas Copec, decimoquinta en el <em>ranking</em> regional, es controlada por la familia Angelini, a través del grupo del mismo nombre.</p>
<p style="text-align: justify;">Pero el capital de los grandes grupos económicos de la región no solamente se concentra en la industria o en el comercio, sino también en el sector financiero y en el sector de la comunicación (entre otros). Por ejemplo, de los veinticinco mayores bancos de la región, según el <a href="https://www.americaeconomia.com/negocios-industrias/ranking-2017-conozca-los-250-mayores-bancos-de-america-latina">listado</a> de América Economía para el año 2017, doce son de propiedad privada local, mayoritariamente en manos de grandes grupos económicos. El banco brasileño Itaú, por ejemplo, que es el banco privado más grande de América Latina, pertenece al grupo Itaúsa, con participación en el sector inmobiliario, financiero, químico, entre otros. A su vez, el grupo Itaúsa es controlado mayoritariamente por dos familias: Setubal y Villela. En México, el banco privado más grande, Banorte, pertenece al Grupo Financiero Banorte, controlado en buena parte por la familia Gonzalez Barrera.</p>
<p style="text-align: justify;">Sin embargo, este fenómeno no es exclusivo de América Latina. De hecho, el que una notoria cantidad de empresas estén controladas por grupos locales, usualmente familiares, ha sido observado en algunas partes de Europa, Asia y otras regiones del mundo, como lo señalan Faccio y Lang (2002) y Morck, Wolfenzon y Yeung (2005). Una causa probable para ello es que los mercados de capitales no están tan ampliamente desarrollados en estos lugares como sucede en países como Estados Unidos.</p>
<p style="text-align: justify;">Adicionalmente, en América Latina, al igual que en otras regiones en vías de desarrollo, el financiamiento para nuevos emprendimientos suele provenir de la propia riqueza familiar de los empresarios. Esta situación, que tiende a persistir, pone límites a la entrada de nuevos competidores, ocasiona la aparición de monopolios y permite la expansión de los grupos económicos a otros sectores diferentes a aquellos en los que se iniciaron.</p>
<p style="text-align: justify;">Este problema, si bien es parcialmente ocasionado por la desigualdad estructural que ha caracterizado a América Latina desde tiempos de la colonia, contribuye también a reforzar la misma. El problema se agrava cuando consideramos que los extremos niveles de desigualdad de renta y de riqueza en la región son una amenaza sobre el crecimiento sostenible, sobre la cohesión social y representan un serio desafío a la democracia. De hecho, el que existan altos niveles de concentración de riqueza implica que también existan altos niveles de concentración de poder político en la región.</p>
<p style="text-align: justify;">La influencia de los multimillonarios y de los grandes grupos económicos en América Latina se extiende, por tanto, mucho más allá de la esfera económica. Hay una gran variedad de casos en que muchos de los grupos económicos más poderosos de la región han utilizado su poder para incidir en las decisiones políticas nacionales, para obtener protección gubernamental o para acceder a información privilegiada. Sus medios de comunicación suelen ser usados para promover sus intereses y su posición privilegiada para defender su <em>statu quo</em>. Pese a todo ello, llama la atención el hecho de que muy pocas de las empresas de propiedad de estos grupos destaquen en el listado de las más grandes a nivel global.</p>
<p style="text-align: justify;"><strong>Referencias:</strong></p>
<p style="text-align: justify;">Faccio, M., y Lang, L. (2002). The Ultimate Ownership of Western European Corporations. <em>Journal of Financial Economics, 65</em>(3), 365-395.</p>
<p style="text-align: justify;">Grosse, R. (2007). The Role of Economic Groups in Latin America. En R. Grosse &amp; L. Mesquita (Eds.), <em>Can Latin American firms compete?</em> Oxford: Oxford University Press.</p>
<p style="text-align: justify;">Morck, R., Wolfenzon, D., y Yeung, B. (<em>2005).</em> <em>Corporate Governance, Economic Entrenchment, and Growth.</em> <em>Journal of Economic Literature</em>, <em>43</em>(3), 655-720.</p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14778" class="share-twitter sd-button share-icon" href="https://www.celag.org/los-grandes-grupos-economicos-america-latina/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14778" class="share-facebook sd-button share-icon" href="https://www.celag.org/los-grandes-grupos-economicos-america-latina/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14778" class="share-google-plus-1 sd-button share-icon" href="https://www.celag.org/los-grandes-grupos-economicos-america-latina/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.celag.org/los-grandes-grupos-economicos-america-latina/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.celag.org/los-grandes-grupos-economicos-america-latina/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.celag.org/los-grandes-grupos-economicos-america-latina/&#038;t=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="social-share-link" title="Share &quot;Los grandes grupos económicos de América Latina&quot; via Facebook" data-network-name="facebook" data-share-title="Los grandes grupos económicos de América Latina" data-share-url="https://www.celag.org/los-grandes-grupos-economicos-america-latina/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina%20https://www.celag.org/los-grandes-grupos-economicos-america-latina/" class="social-share-link" title="Share &quot;Los grandes grupos económicos de América Latina&quot; via Twitter" data-network-name="twitter" data-share-title="Los grandes grupos económicos de América Latina" data-share-url="https://www.celag.org/los-grandes-grupos-economicos-america-latina/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.celag.org/los-grandes-grupos-economicos-america-latina/&#038;t=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="social-share-link" title="Share &quot;Los grandes grupos económicos de América Latina&quot; via Google +" data-network-name="googleplus" data-share-title="Los grandes grupos económicos de América Latina" data-share-url="https://www.celag.org/los-grandes-grupos-economicos-america-latina/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.celag.org/los-grandes-grupos-economicos-america-latina/&#038;t=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="social-share-link" title="Share &quot;Los grandes grupos económicos de América Latina&quot; via Tumblr" data-network-name="tumblr" data-share-title="Los grandes grupos económicos de América Latina" data-share-url="https://www.celag.org/los-grandes-grupos-economicos-america-latina/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.celag.org/los-grandes-grupos-economicos-america-latina/&#038;description=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina&#038;media=https://i1.wp.com/www.celag.org/wp-content/uploads/2018/02/Grupos-económicos.jpg?resize=150%2C150&#038;ssl=1" class="social-share-link" title="Share &quot;Los grandes grupos económicos de América Latina&quot; via Pinterest" data-network-name="pinterest" data-share-title="Los grandes grupos económicos de América Latina" data-share-url="https://www.celag.org/los-grandes-grupos-economicos-america-latina/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.celag.org/los-grandes-grupos-economicos-america-latina/&#038;title=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="social-share-link" title="Share &quot;Los grandes grupos económicos de América Latina&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Los grandes grupos económicos de América Latina" data-share-url="https://www.celag.org/los-grandes-grupos-economicos-america-latina/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Los grandes grupos económicos de América Latina&quot; via Email" data-network-name="basic_email" data-share-title="Los grandes grupos económicos de América Latina" data-share-url="https://www.celag.org/los-grandes-grupos-economicos-america-latina/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Los grandes grupos económicos de América Latina&quot; via Print" data-network-name="basic_print" data-share-title="Los grandes grupos económicos de América Latina" data-share-url="https://www.celag.org/los-grandes-grupos-economicos-america-latina/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="14778" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #ce7c06;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.celag.org/la-eleccion-presidencial-paraguaya-escenario-incierto-e-inedito/" rel="prev"><span class="button">Previous</span><span class="title">La elección presidencial paraguaya ¿un escenario incierto e inédito?</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.celag.org/author/pabloquinonez/" rel="author" title="View all posts by Pablo Quiñonez Riofrío">Pablo Quiñonez Riofrío</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.celag.org/el-dilema-del-prisionero-salario-precios-y-los-espiritus-animales-el-caso-venezolano/" title="El dilema (del prisionero) salario-precios y los espíritus animales. El caso venezolano" class="post-thumbnail">
				<img src="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/08/Inflación-subida.gif?resize=440%2C264&amp;ssl=1" alt="El dilema (del prisionero) salario-precios y los espíritus animales. El caso venezolano" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.celag.org/el-dilema-del-prisionero-salario-precios-y-los-espiritus-animales-el-caso-venezolano/">El dilema (del prisionero) salario-precios y los espíritus animales. El caso venezolano</a></h4>
									<p class="date"><span class="updated">30 agosto, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.celag.org/ecuador-volando-con-un-solo-motor-por-nicolas-oliva/" title="Ecuador: volando con un solo motor (por Nicolás Oliva)" class="post-thumbnail">
				<img src="https://i0.wp.com/www.celag.org/wp-content/uploads/2016/03/petroleo1-e1458875491527.jpg?resize=440%2C264&amp;ssl=1" alt="Ecuador: volando con un solo motor (por Nicolás Oliva)" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.celag.org/ecuador-volando-con-un-solo-motor-por-nicolas-oliva/">Ecuador: volando con un solo motor (por Nicolás Oliva)</a></h4>
									<p class="date"><span class="updated">25 marzo, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.celag.org/uruguay-la-calma-en-medio-de-la-tormenta/" title="Uruguay, la calma en medio de la tormenta" class="post-thumbnail">
				<img src="https://i2.wp.com/www.celag.org/wp-content/uploads/2017/09/Bandeira-Uruguay.jpg?resize=440%2C264&amp;ssl=1" alt="Uruguay, la calma en medio de la tormenta" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.celag.org/uruguay-la-calma-en-medio-de-la-tormenta/">Uruguay, la calma en medio de la tormenta</a></h4>
									<p class="date"><span class="updated">12 septiembre, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.celag.org/los-claps-camino-para-la-paz-economica-por-pasqualina-curcio/" title="Los CLAP´S: ¿camino para la paz económica?" class="post-thumbnail">
				<img src="https://i0.wp.com/www.celag.org/wp-content/uploads/2016/06/4984bf3cc38a96f53212d37ab9cea2d7f7b4e2d8_original-e1466434245858.jpg?resize=440%2C264&amp;ssl=1" alt="Los CLAP´S: ¿camino para la paz económica?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.celag.org/los-claps-camino-para-la-paz-economica-por-pasqualina-curcio/">Los CLAP´S: ¿camino para la paz económica?</a></h4>
									<p class="date"><span class="updated">20 junio, 2016</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Cursos de formación (ONLINE)</h4><a href="http://www.celag.org/cursos-formacion-celag-2018-b/"><img width="300" height="250" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-13054  attachment-medium size-medium" alt="Cursos 2018 Celag" style="max-width: 100%; height: auto;" data-attachment-id="13054" data-permalink="https://www.celag.org/photo_2018-01-15_18-56-31/" data-orig-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/01/photo_2018-01-15_18-56-31.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2018-01-15_18-56-31" data-image-description="" data-medium-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/01/photo_2018-01-15_18-56-31.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/01/photo_2018-01-15_18-56-31.jpg?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.celag.org/wp-content/uploads/2018/01/photo_2018-01-15_18-56-31.jpg?fit=300%2C250&amp;ssl=1" /></a></div> <!-- end .et_pb_widget --><div id="bloomwidget-3" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Newsletter CELAG</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_3' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_3 .et_bloom_form_content { background-color: #254da1 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #e97823 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #e97823 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_3 .et_bloom_form_container p, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Newsletter</h2><p>Reciba noticias y novedades de CELAG</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Correo electrónico">
						</p>

						<button data-optin_id="optin_3" data-service="mailpoet" data-list_id="1" data-page_id="14778" data-account="celag" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">SUSCRIBIRME</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget -->		<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">MULTIMEDIA</h4>		<div class="widget_video_wrapper">
			<img src="https://www.celag.org/wp-content/themes/Extra/images/pagination-loading.gif" alt="Loading..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-11911">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/uyvO3jRhRu8?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-10207">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/GRapQ4vbDXg?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-9759">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/8cQkW_Xg7W0?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://i0.wp.com/www.celag.org/wp-content/uploads/2017/05/construyendo-economia-por-venir.jpg?resize=950%2C555&amp;ssl=1);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-9546">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/O307JwxIyOc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://i1.wp.com/www.celag.org/wp-content/uploads/2017/05/alfredo-serrano-en-exv.jpg?resize=950%2C555&amp;ssl=1);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.celag.org/calendario-electoral-americalatina-2018/" data-video-id="11911" class="title">Calendario Electoral #AméricaLatina 2018</a>
			</li>
					<li>
									<a href="https://www.celag.org/alejandro-vanoli-presentacion-de-su-libro-patria-o-dolar/" data-video-id="10207" class="title">Alejandro Vanoli, presentación de su libro &#8220;Patria o dólar&#8221;</a>
			</li>
					<li>
									<a href="https://www.celag.org/construyendo-economia-por-venir/" data-video-id="9759" class="title">Construyendo Economía Por Venir</a>
			</li>
					<li>
									<a href="https://www.celag.org/alfredo-serrano-mancilla-en-economia-por-venir/" data-video-id="9546" class="title">Alfredo Serrano Mancilla en Economía por Venir</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->		<div id="widget_sp_image-2" class="et_pb_widget widget_sp_image"><h4 class="widgettitle">LatinMod</h4><a href="http://www.celag.org/latinmod-un-simulador-integrado-de-politicas-fiscales-en-america-latina/" target="_self" class="widget_sp_image-image-link" title="LatinMod"><img width="1200" height="627" alt="LatinMod" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/www.celag.org/wp-content/uploads/2017/07/LatinMod-e1499768491814.png?fit=1200%2C627&amp;ssl=1" /></a></div> <!-- end .et_pb_widget --><div id="search-5" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar en CELAG</h4><form role="search" method="get" class="search-form" action="https://www.celag.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div> <!-- end .et_pb_widget --><div id="shortcodes-ultimate-2" class="et_pb_widget shortcodes-ultimate"><h4 class="widgettitle">Libros y Publicaciones </h4><div class="textwidget"><!-- This slideshow output is generated with Advanced post slider a multipurpose responsive WordPress slideshow plugin - http://www.wpcue.com/wordpress-plugins/advanced-post-slider/ -->
<style>
#advps_container4 .bx-wrapper .bx-viewport {
		background:#e5e5e5;
}
#advps_container4 .bx-wrapper .bx-pager{
	text-align: left;
	padding-left:5px;
}
#advps_container4 .bx-wrapper .bx-pager
{
	bottom:-35px;
	z-index:999;
}
#advps_container4 .bx-wrapper .bx-controls-auto
{
	bottom:6px;
}
#advps_container4 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: left;
}
#advps_container4 .bx-wrapper .bx-controls-auto {
	z-index:99999;
	text-align:center;width:100%;}


/* thumbnail pager*/
#advps_container4 #bx-pager
{
	width:100%;
	position:absolute;
	bottom:-35px;
    text-align: left;
	z-index: 9999;
}
#advps_container4 #bx-pager a img
{
	border: 1px solid #CCCCCC;
    padding: 3px;
}
#advps_container4 #bx-pager a:hover img, #advps_container4 #bx-pager a.active img
{
	border: 1px solid #666666;
}
/* medai queries */
#advps_container4 .advs-title,#advps_container4 .advs-title a
{
	font-size:14px;
	line-height:14px;
}
#advps_container4 .advps-slide p
{
	font-size:14px;
	line-height:14px;
}
@media screen and (max-width: 1024px){
	#advps_container4 .advs-title,#advps_container4 .advs-title a
	{
		font-size:14px;
		line-height:14px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 768px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:13px;
		line-height:13px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 650px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:12px;
		line-height:12px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 480px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:12px;
		line-height:12px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 320px){
	#advps_container4 h2.advs-title, #advps_container4 h2.advs-title a
	{
		font-size:12px;
		line-height:12px;
	}
	#advps_container4 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
</style>
<script type="text/javascript">
		jQuery(document).ready(function($){
			$('#advpsslideshow_4').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 9000,				
								minSlides: 4,
  				maxSlides: 4,
  				slideWidth: 230,
												auto: 0,
				autoHover: 1,
				pause: 3000,
				easing: 'linear',
				controls: 1,
				pager: 0,
  				autoControls: 0							});
							$("#advpsslideshow_4 .advs-title a").hover(function(){
					$(this).css('color','#000000');
				},function(){
					$(this).css('color','#565656');
				});
						$("#advpsslideshow_4 .advps-slide").hover(function(){
				  			},function(){
							});
		});
	</script>
<div id="advps_container4" class="advps-slide-container" style="overflow:hidden;max-width:950px;margin:auto;">
 
  <div id="advpsslideshow_4">
        <div class="advps-slide">
        <div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;">
         <a target="_self" href="https://www.celag.org/project/2014-ano-de-elecciones-el-salvador-y-costa-rica-miradas-sobre-el-orden-politico/" >          	<img width="150" height="150" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="1916" data-permalink="https://www.celag.org/libros-y-publicaciones/portada-3/" data-orig-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?fit=875%2C1241&amp;ssl=1" data-orig-size="875,1241" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada" data-image-description="" data-medium-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?fit=508%2C720&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.celag.org/wp-content/uploads/2015/03/portada.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />         </a>          <div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;">
            <h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="https://www.celag.org/project/2014-ano-de-elecciones-el-salvador-y-costa-rica-miradas-sobre-el-orden-politico/" style="color:#565656;margin:5px 0px 10px 0px;" >              2014: año de elecciones. El Salvador y Costa Rica: miradas sobre el orden político.              </a></h2>                        </div>
          </div>
	</div>

	    <div class="advps-slide">
        <div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;">
         <a target="_self" href="https://www.celag.org/project/america-latina-en-disputa-alfredo-serrano-mancilla/" >          	<img width="150" height="150" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="3112" data-permalink="https://www.celag.org/project/america-latina-en-disputa-alfredo-serrano-mancilla/america_latina_en_disputa_alfredo_serrano/" data-orig-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?fit=523%2C376&amp;ssl=1" data-orig-size="523,376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="america_latina_en_disputa_Alfredo_serrano" data-image-description="" data-medium-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?fit=523%2C376&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.celag.org/wp-content/uploads/2015/09/america_latina_en_disputa_Alfredo_serrano.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />         </a>          <div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;">
            <h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="https://www.celag.org/project/america-latina-en-disputa-alfredo-serrano-mancilla/" style="color:#565656;margin:5px 0px 10px 0px;" >              América Latina en disputa &#8211; Alfredo Serrano Mancilla              </a></h2>                        </div>
          </div>
	</div>

	    <div class="advps-slide">
        <div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;">
         <a target="_self" href="https://www.celag.org/project/cambio-de-epoca-voces-de-america-latina/" >          	<img width="150" height="150" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="5039" data-permalink="https://www.celag.org/cambio-de-epoca-voces-de-america-latina/libro_cambio_epoca/" data-orig-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?fit=600%2C463&amp;ssl=1" data-orig-size="600,463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro_cambio_epoca" data-image-description="" data-medium-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?fit=300%2C232&amp;ssl=1" data-large-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?fit=600%2C463&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.celag.org/wp-content/uploads/2016/04/libro_cambio_epoca.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />         </a>          <div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;">
            <h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="https://www.celag.org/project/cambio-de-epoca-voces-de-america-latina/" style="color:#565656;margin:5px 0px 10px 0px;" >              Cambio de época. Voces de América Latina              </a></h2>                        </div>
          </div>
	</div>

	    <div class="advps-slide">
        <div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;">
         <a target="_self" href="https://www.celag.org/project/centroamerica-politica-violencia-y-resistencia-miradas-historicas/" >          	<img width="150" height="150" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="2106" data-permalink="https://www.celag.org/project/centroamerica-politica-violencia-y-resistencia-miradas-historicas/ce3ntro/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?fit=795%2C597&amp;ssl=1" data-orig-size="795,597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ce3ntro" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?fit=720%2C541&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/ce3ntro.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />         </a>          <div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;">
            <h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="https://www.celag.org/project/centroamerica-politica-violencia-y-resistencia-miradas-historicas/" style="color:#565656;margin:5px 0px 10px 0px;" >              Centroamérica. Política, violencia y resistencia: miradas históricas              </a></h2>                        </div>
          </div>
	</div>

	    <div class="advps-slide">
        <div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;">
         <a target="_self" href="https://www.celag.org/project/disputas-por-el-poder-coyuntura-electoral-en-america-latina-2014/" >          	<img width="150" height="150" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="2632" data-permalink="https://www.celag.org/nuevo-libro-del-celag/libro_noticias/" data-orig-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?fit=724%2C481&amp;ssl=1" data-orig-size="724,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro_noticias" data-image-description="" data-medium-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?fit=720%2C478&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.celag.org/wp-content/uploads/2015/05/libro_noticias.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />         </a>          <div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;">
            <h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="https://www.celag.org/project/disputas-por-el-poder-coyuntura-electoral-en-america-latina-2014/" style="color:#565656;margin:5px 0px 10px 0px;" >              Disputas por el poder: Coyuntura electoral en América Latina 2014              </a></h2>                        </div>
          </div>
	</div>

	    <div class="advps-slide">
        <div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;">
         <a target="_self" href="https://www.celag.org/project/hacia-el-sur/" >          	<img width="150" height="150" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="7895" data-permalink="https://www.celag.org/project/hacia-el-sur/hacia-el-sur/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?fit=470%2C659&amp;ssl=1" data-orig-size="470,659" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hacia-el-sur" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?fit=470%2C659&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?resize=440%2C440&amp;ssl=1 440w, https://i1.wp.com/www.celag.org/wp-content/uploads/2016/10/hacia-el-sur.jpg?zoom=2&amp;resize=150%2C150 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />         </a>          <div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;">
            <h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="https://www.celag.org/project/hacia-el-sur/" style="color:#565656;margin:5px 0px 10px 0px;" >              Hacia el Sur              </a></h2>                        </div>
          </div>
	</div>

	    <div class="advps-slide">
        <div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;">
         <a target="_self" href="https://www.celag.org/project/honduras-2013-golpe-de-estado-elecciones-y-tensiones-del-orden-politico/" >          	<img width="150" height="150" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="1945" data-permalink="https://www.celag.org/project/honduras-2013-golpe-de-estado-elecciones-y-tensiones-del-orden-politico/get_img/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?fit=620%2C385&amp;ssl=1" data-orig-size="620,385" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="get_img" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?fit=620%2C385&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/get_img.jpeg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />         </a>          <div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;">
            <h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="https://www.celag.org/project/honduras-2013-golpe-de-estado-elecciones-y-tensiones-del-orden-politico/" style="color:#565656;margin:5px 0px 10px 0px;" >              Honduras 2013: Golpe de Estado, Elecciones y Tensiones del orden político              </a></h2>                        </div>
          </div>
	</div>

	    <div class="advps-slide">
        <div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;">
         <a target="_self" href="https://www.celag.org/project/la-republica-patriota-travesias-de-los-imaginarios-y-de-los-lenguajes-politicos-en-el-pensamiento-de-mariano-moreno/" >          	<img width="150" height="150" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="6056" data-permalink="https://www.celag.org/project/la-republica-patriota-travesias-de-los-imaginarios-y-de-los-lenguajes-politicos-en-el-pensamiento-de-mariano-moreno/republica_patriota_esteban_de_gori/" data-orig-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?fit=1280%2C840&amp;ssl=1" data-orig-size="1280,840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="republica_patriota_esteban_de_gori" data-image-description="" data-medium-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?fit=720%2C473&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?resize=440%2C440&amp;ssl=1 440w, https://i1.wp.com/www.celag.org/wp-content/uploads/2015/03/republica_patriota_esteban_de_gori.jpg?zoom=2&amp;resize=150%2C150 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />         </a>          <div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;">
            <h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="https://www.celag.org/project/la-republica-patriota-travesias-de-los-imaginarios-y-de-los-lenguajes-politicos-en-el-pensamiento-de-mariano-moreno/" style="color:#565656;margin:5px 0px 10px 0px;" >              La república patriota: travesías de los imaginarios y de los lenguajes políticos en el pensamiento de Mariano Moreno              </a></h2>                        </div>
          </div>
	</div>

	    <div class="advps-slide">
        <div class="advps-slide-field-three" style="position:relative;float:left;padding:5px 5px 5px 5px;">
         <a target="_self" href="https://www.celag.org/project/propuestas-para-el-desarrollo/" >          	<img width="150" height="150" src="https://www.celag.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="12476" data-permalink="https://www.celag.org/?attachment_id=12476" data-orig-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2016/04/Captura-de-pantalla-2017-12-24-a-las-14.15.57.png?fit=653%2C436&amp;ssl=1" data-orig-size="653,436" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla 2017-12-24 a las 14.15.57" data-image-description="" data-medium-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2016/04/Captura-de-pantalla-2017-12-24-a-las-14.15.57.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.celag.org/wp-content/uploads/2016/04/Captura-de-pantalla-2017-12-24-a-las-14.15.57.png?fit=653%2C436&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.celag.org/wp-content/uploads/2016/04/Captura-de-pantalla-2017-12-24-a-las-14.15.57.png?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.celag.org/wp-content/uploads/2016/04/Captura-de-pantalla-2017-12-24-a-las-14.15.57.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.celag.org/wp-content/uploads/2016/04/Captura-de-pantalla-2017-12-24-a-las-14.15.57.png?resize=440%2C436&amp;ssl=1 440w, https://i0.wp.com/www.celag.org/wp-content/uploads/2016/04/Captura-de-pantalla-2017-12-24-a-las-14.15.57.png?zoom=2&amp;resize=150%2C150 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" />         </a>          <div class="advps-excerpt-three" style="position:relative;float:left;max-width:180px;z-index:0; color:#444444;">
            <h2 class="advs-title" style="color:#565656;margin:5px 0px 10px 0px;"> <a target="_self" href="https://www.celag.org/project/propuestas-para-el-desarrollo/" style="color:#565656;margin:5px 0px 10px 0px;" >              Propuestas para el Desarrollo              </a></h2>                        </div>
          </div>
	</div>

	  </div>
  </div><!-- end advps-slide-container -->
<!-- / Advanced post slider a multipurpose responsive slideshow plugin -->
</div></div> <!-- end .et_pb_widget --><div id="twitter_timeline-3" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">Síguenos en Twitter</h4><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders transparent" data-widget-id="449251450418237440">Mis tuits</a></div> <!-- end .et_pb_widget --><div id="top-posts-2" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Más leidos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.celag.org/los-grandes-grupos-economicos-america-latina/" title="Los grandes grupos económicos de América Latina" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.celag.org/wp-content/uploads/2018/02/Grupos-económicos.jpg?fit=700%2C514&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Los grandes grupos económicos de América Latina" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.celag.org/los-grandes-grupos-economicos-america-latina/" class="bump-view" data-bump-view="tp">
								Los grandes grupos económicos de América Latina							</a>
						</div>
											</li>
				</ul>
</div> <!-- end .et_pb_widget --><div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivo CELAG</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo CELAG</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.celag.org/2018/02/'> febrero 2018 </option>
	<option value='https://www.celag.org/2018/01/'> enero 2018 </option>
	<option value='https://www.celag.org/2017/12/'> diciembre 2017 </option>
	<option value='https://www.celag.org/2017/11/'> noviembre 2017 </option>
	<option value='https://www.celag.org/2017/10/'> octubre 2017 </option>
	<option value='https://www.celag.org/2017/09/'> septiembre 2017 </option>
	<option value='https://www.celag.org/2017/08/'> agosto 2017 </option>
	<option value='https://www.celag.org/2017/07/'> julio 2017 </option>
	<option value='https://www.celag.org/2017/06/'> junio 2017 </option>
	<option value='https://www.celag.org/2017/05/'> mayo 2017 </option>
	<option value='https://www.celag.org/2017/04/'> abril 2017 </option>
	<option value='https://www.celag.org/2017/03/'> marzo 2017 </option>
	<option value='https://www.celag.org/2017/02/'> febrero 2017 </option>
	<option value='https://www.celag.org/2017/01/'> enero 2017 </option>
	<option value='https://www.celag.org/2016/12/'> diciembre 2016 </option>
	<option value='https://www.celag.org/2016/11/'> noviembre 2016 </option>
	<option value='https://www.celag.org/2016/10/'> octubre 2016 </option>
	<option value='https://www.celag.org/2016/09/'> septiembre 2016 </option>
	<option value='https://www.celag.org/2016/08/'> agosto 2016 </option>
	<option value='https://www.celag.org/2016/07/'> julio 2016 </option>
	<option value='https://www.celag.org/2016/06/'> junio 2016 </option>
	<option value='https://www.celag.org/2016/05/'> mayo 2016 </option>
	<option value='https://www.celag.org/2016/04/'> abril 2016 </option>
	<option value='https://www.celag.org/2016/03/'> marzo 2016 </option>
	<option value='https://www.celag.org/2016/02/'> febrero 2016 </option>
	<option value='https://www.celag.org/2016/01/'> enero 2016 </option>
	<option value='https://www.celag.org/2015/12/'> diciembre 2015 </option>
	<option value='https://www.celag.org/2015/11/'> noviembre 2015 </option>
	<option value='https://www.celag.org/2015/10/'> octubre 2015 </option>
	<option value='https://www.celag.org/2015/09/'> septiembre 2015 </option>
	<option value='https://www.celag.org/2015/08/'> agosto 2015 </option>
	<option value='https://www.celag.org/2015/07/'> julio 2015 </option>
	<option value='https://www.celag.org/2015/06/'> junio 2015 </option>
	<option value='https://www.celag.org/2015/05/'> mayo 2015 </option>
	<option value='https://www.celag.org/2015/04/'> abril 2015 </option>
	<option value='https://www.celag.org/2015/03/'> marzo 2015 </option>
	<option value='https://www.celag.org/2015/02/'> febrero 2015 </option>
	<option value='https://www.celag.org/2015/01/'> enero 2015 </option>
	<option value='https://www.celag.org/2014/12/'> diciembre 2014 </option>
	<option value='https://www.celag.org/2014/11/'> noviembre 2014 </option>
	<option value='https://www.celag.org/2014/10/'> octubre 2014 </option>
	<option value='https://www.celag.org/2014/09/'> septiembre 2014 </option>
	<option value='https://www.celag.org/2014/08/'> agosto 2014 </option>
	<option value='https://www.celag.org/2014/07/'> julio 2014 </option>
	<option value='https://www.celag.org/2014/06/'> junio 2014 </option>
	<option value='https://www.celag.org/2014/05/'> mayo 2014 </option>
	<option value='https://www.celag.org/2014/04/'> abril 2014 </option>
	<option value='https://www.celag.org/2014/03/'> marzo 2014 </option>
	<option value='https://www.celag.org/2014/02/'> febrero 2014 </option>
	<option value='https://www.celag.org/2014/01/'> enero 2014 </option>
	<option value='https://www.celag.org/2013/12/'> diciembre 2013 </option>
	<option value='https://www.celag.org/2013/11/'> noviembre 2013 </option>
	<option value='https://www.celag.org/2013/10/'> octubre 2013 </option>
	<option value='https://www.celag.org/2013/09/'> septiembre 2013 </option>
	<option value='https://www.celag.org/2013/08/'> agosto 2013 </option>
	<option value='https://www.celag.org/2013/07/'> julio 2013 </option>
	<option value='https://www.celag.org/2013/03/'> marzo 2013 </option>
	<option value='https://www.celag.org/2013/02/'> febrero 2013 </option>
	<option value='https://www.celag.org/2013/01/'> enero 2013 </option>
	<option value='https://www.celag.org/2012/02/'> febrero 2012 </option>
	<option value='https://www.celag.org/2011/10/'> octubre 2011 </option>
	<option value='https://www.celag.org/2011/03/'> marzo 2011 </option>

		</select>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<div id="wtr-comments-end" class="at-footer"></div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F&#038;t=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina&#038;url=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F&#038;t=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina&#038;body=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F&#038;title=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F&#038;t=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina&#038;url=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F&#038;t=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina&#038;body=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.celag.org%2Flos-grandes-grupos-economicos-america-latina%2F&#038;title=Los%20grandes%20grupos%20econ%C3%B3micos%20de%20Am%C3%A9rica%20Latina" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="14778" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<div style="display:none">
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.celag.org\/los-grandes-grupos-economicos-america-latina\/":14778};
	</script>
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.celag.org/wp-content/plugins/bloom/css/style.css?ver=1.2.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.celag.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/wookmark.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/owl.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/scrollbar.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/panelslider.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/popup.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/slidizle.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/dvteam/js/custom.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/worth-the-read/js/wtr.js?ver=216b3b802bc4d12aa926790d236893e4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.celag.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.celag.org\/los-grandes-grupos-economicos-america-latina\/","stats_nonce":"e61b7f3df0","share_counts":"b52e074ecb","follow_counts":"bbd147200c","total_counts":"4079deb6d4","media_single":"58b9be6293","media_total":"55099993d4","generate_all_window_nonce":"0278a8c8e9","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.celag.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.celag.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.celag.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"749cb454ed","timeline_nonce":"7ff15fdac0","blog_feed_nonce":"a0b454f224","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.celag.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.celag.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.celag.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"c09f99860c","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c2fd97bd35","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"14778","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = []; var su_magnific_popup = {"close":"Cerrar (Esc)","loading":"Cargando...","prev":"Anterior (flecha izquierda)","next":"Siguiente (flecha derecha)","counter":"%curr% de %total%","error":"No se pudo cargar este enlace. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.104'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo no es correcta","name_error":"El nombre es incorrecto","surname_error":"El apellido es incorrecto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/themes/Extra/core/admin/js/common.js?ver=3.0.105'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.celag.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.celag.org\/los-grandes-grupos-economicos-america-latina\/","stats_nonce":"393b31c2db","subscribe_nonce":"4018933880","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/bloom/js/custom.js?ver=1.2.23'></script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.celag.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'142351132',post:'14778',tz:'-3',srv:'www.celag.org'} ]);
	_stq.push([ 'clickTrackerInit', '142351132', '14778' ]);
</script>
</body>
</html>
